IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de joint de culasse sur opel kadett
Invité Romaink
* 12/11/2003 - 00:26
Message #1





Invités






Bonjour je possède une opel kadet break année 1981

168000 KM au compteur

sur la route ma voiture c'est mis à sentir mauvais (lhuile qui était sur le moteur brulée) a ce me moment pourtant le thermomètre de chauffe n'indiquait pas de défaut, étant à 10 kilomètre de chez moi , j'ai continué ensuit ei l yeu un bruit permanent au niveau du moteur comme si on tapait sur une casserole si je dépassais une certaine vitesse.

Arrivée a la maison j'ai vérifié le cicuit de refroidissement et j'ai rajouté 6 litres d'eau

j'ai redémarré la voiture, j'ai accélérée progressivement sur place plus de bruit et plus de surchauffe du moteur. j'ai arrèté le moteur et la de l'eau coulé sous la voiture. Ma voiture étant dehors je n'ai pas pu voir d'où cela provenait.

je voudrais connaitre quel peuvent être les conséquence de cette pannes,

je souhaiterais la faire réparer.

Je précise que je roule très peu 7000 Km par an

vu que:

mes moyens financiens sont très faibles.

De plus Je suis handicapé et c'est une voiture automatique, je voudrais pouvoir prendre le temps d'en chercher une autre, vu que les break automatique ne court pas les rues



Le problème est de savoir si faire réparer ce genre de panne en vaut la peine.

Merci de votre aide

Romaink
Go to the top of the page
 
+Quote Post
Invité phiphi
* 11/11/2003 - 12:43
Message #2





Invités






tu dois avoir une durite de percee et cela me parait bizarre que tu es mis 6l d eau,a mon avis tu as du te trompe.
Go to the top of the page
 
+Quote Post
Invité romaink
* 11/11/2003 - 13:28
Message #3





Invités






bonjour en effet tu a raison j'ai du exagéré pour l'eau, ce matin j'ai pu vérifié d'ou venait la panne la fuite sie situe sur la pompe à eau, il semble y avoir un trou dans celle ci coome si elle avait fondu, je dis tous ça au conditionnel car ça semble bizzare.

Salutations et merci

Romaink
Go to the top of the page
 
+Quote Post
Invité Manu
* 12/11/2003 - 00:26
Message #4





Invités






Ci la voiture c'est mise à fumer tout blanc, c'est sur c'est un joint de culasse.

Ci tu as juste perdu de l'eau cela peu etre la garniture mécanique de la pompe à eau (il faudra simplement changer la pompe) J'espere pour toi que c'est la seconde solution
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 09:37