IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 306 XS HDI: bruit dans l'habitacle quand je suis à l'arret. Ce bruit ressemble &agr
Invité Mickk
* 31/10/2005 - 09:37
Message #1





Invités






Salut,



Depuis peu, j'entends un bruit dans l'habitacle quand je suis à l'arret. Ce bruit ressemble à un ventilateur mais ce n'est ni le ventilo d'aération ni le ventilo de refroidissement. On ne peut pas chercher longtemps car au bout d'un certain temps (environ 5-10mm) le bruit fini par disparaitre.



J'ai vu que le sujet à déjà été traité sur ce forum mais il n'y a pas de réponse précise.



Si vous connaissez l'origine du problème, faite moi en part. Merci.



A+
Go to the top of the page
 
+Quote Post
raph
* 11/11/2003 - 16:13
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Mauvais contact électrique sur platine relais ou relais qui grésille ptèt ?

bye
Go to the top of the page
 
+Quote Post
Invité Mickk
* 11/11/2003 - 16:47
Message #3





Invités






Bonjour Ralph



Merci pour ta réponse. Peux-tu m'en dire plus ce mauvais contact électrique et ce relais commande quoi?



Merci.
Go to the top of the page
 
+Quote Post
raph
* 11/11/2003 - 16:53
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Je te dis ca a tout hasard. Ouvre ta platine fusibles et écoutes si par hasard un relais ne reste pas collé.Dépose les et repose les pour voir ou plutot écouter.

bye
Go to the top of the page
 
+Quote Post
Invité Mickk
* 11/11/2003 - 17:14
Message #5





Invités






Je regarderais dès qu'elle recommancera. Je vais avertir un technicien de chez peugeot dès demain (s'ils connaissent le pb car en général ils ne connaissent rien).



En tout cas, merci encore.



A+
Go to the top of the page
 
+Quote Post
Invité boboyte
* 31/10/2005 - 09:37
Message #6





Invités






Salut,

je suis moi même propriétaire du même type de voiture et j'ai eu ce problème.

Elle ne me le faissait qu'après un trajet d'au moin 20km. Je n'ai jamais trouver l'origine de ce bruit. J'ai des doute sur les relais ce bruit ressemblait vraiment à un ventilateur.

Le problème ne semble plus ce reproduire, mes courroie de distribution+ accesoires, pompe à eau+poulie de villebrequin ont étées remplacées entre temps mais je ne peut pas t'affirmer que ça venait de là.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 03:50