IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Fiesta Ghia 1.8D millesime 2000 d'occasion et je rencontre différents petits soucis.
Invité Mimas
* 12/11/2003 - 14:38
Message #1





Invités






Je viens d'acheter d'occasion une Fiesta Ghia 1.8D millesime 2000 et je rencontre différents petits soucis.

Premièrement je n'ai pas de manuel de bord, lequel pourrait peut être m'éclairer sur les interrogations ci-dessous. Puis-je trouver et où, en dehors de chez Ford pi t'être, ce manuel ?



Mon premier problème vient du fait que le chauffage ne semble pas fonctionner: pas de production d'air chaud, pourtant manette à fond sur le rouge smile.gif. Avec la ventilation je constate que l'air circule pourtant correctement. 2 autres boutons se trouvent sous les commandes chauffage/ventilation, l'un semble servir au recyclage de l'air et l'autre à la clim, donc en principe rien à voir avec le chauffage. Quelqu'un aurait-il une solution, une piste ?



Ensuite l'autoradio, d'origine, attend un code d'activation et je n'ai bien sûr pas la démarche pour rentrer le code dont je dispose bien sûr wink.gif



Un ptit conseil pour moi ?

Please, help me... smile.gif
Go to the top of the page
 
+Quote Post
raph
* 11/11/2003 - 16:17
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ventilo: Plus d'alimentation au fusible N°14: remplacement boitier fusibles.

bye
Go to the top of the page
 
+Quote Post
Invité le chti
* 11/11/2003 - 17:21
Message #3





Invités






Si je comprends bien , tu n'as du chauffage que si tu mets ta ventilation ?

Si C cela , C normal : chez ford , pas de ventilo = pas de circulation air ( G une escort 91 , fiesta 97 & focus 2000 : tous pareils )

A vérifier également ton filtre habitacle si pas encrassé

pour les codes radios des modeles ci dessus :

touche 1 pour defilement n°1 du code

touche 2 pour defilement n°2 du code

etc

puis touche suivante pour valider
Go to the top of the page
 
+Quote Post
Invité Mimas
* 11/11/2003 - 18:28
Message #4





Invités






Merci Le chti pour tes renseignements sur le poste. Tout est OK, au poil wink.gif



Je constate que tu es un adepte de la marque Ford dis moi ? smile.gif

Tu as raison dans l'ensemble c'est du solide.



Petite précision ou exclaircissement quant à mon expression sur le chauffage. En fait lorsque je mets la ventilation de l'air frais en sort . La ventil fonctionne donc bien, merci et avec ces 4 positions de vitesse smile.gif)) ça pulse à la 4ème smile.gif)) ....

C'était juste pour dire que la circulation de l'air se fait bien mais sans jamais d'air chaud sad.gif(

Au fait je ne savait pas qu'il fallait mettre la ventil pour la production d'air chaud !! Merci de la précision wink.gif

Sinon il n'y a pas de robinet (comme cela se faisait avant d'après des connaissances sur certains véhicules) ou autre petite astuce qui pourrait résoudre ce pti problème de chauffe ? Ce robinet est peut être electronique aujourd'hui et pourrait être hors service ? Ce ne sont que des suppositions bien sûr....
Go to the top of the page
 
+Quote Post
pilotin
* 12/11/2003 - 14:38
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Il n'y a plus de robinet depuis plus de 20 ans , seulement un volet qui dirige l'air vers le radiateur en position chaud .

Tu peut vérifier que les durits qui alimentent le radiateur de chauffage sont chaudes , il peut manquer de liquide ou le thermostat de circuit de refroidissement qui reste ouvert ?

Sur ma Fiesta de 1982 je n'ai jamais eu ce probléme le ventilo ne fait qu'accélérer le chauffage et la purge est automatique .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 09:38