IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> (25)ma bx ne monte plus
Invité tophe
* 13/11/2003 - 04:34
Message #1





Invités






ma bx turbo diesel ne monte plus,on me dit c'est la pompe haute pression,quelqu'un pourrait-il me renseigné.
Go to the top of the page
 
+Quote Post
MakoShark
* 12/11/2003 - 00:55
Message #2


Confirmé
***

Groupe: Membres
Messages: 474
Inscrit: 17/08/2003
Membre No.: 14 215



C'est certainement ça ! Il faut la réamorçer ( un vrai bordel ! ) Va dans un garage c'est plus sur et tout est à la bonne pression !
Go to the top of the page
 
+Quote Post
gadget31
* 12/11/2003 - 04:08
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



tu changes le pompe haute pression...c'est facile.

Pour réamorcer, c'est ultra-simple : tu refais ton niveau de LHM, en position basse. Tu allumes le moteur, et tu te mets en position haute.

Tu tournes la direction à fond à droite et à gauche. Tu te remets en position basse, et enfin en position normale. Tu réajustes ton LHM. C'est tout.



gadget31
Go to the top of the page
 
+Quote Post
MakoShark
* 12/11/2003 - 12:15
Message #4


Confirmé
***

Groupe: Membres
Messages: 474
Inscrit: 17/08/2003
Membre No.: 14 215



Salut ! Gadget , c'est ce que j'avais fait sur ma GTI et après " pof ", désamorçée ! Le systèmede ma BX devait déconner c'est pas possible ! Enfin , je roule plus avec ...Dommage , c'était une bonne bagnole .
Go to the top of the page
 
+Quote Post
Invité tophe
* 12/11/2003 - 14:12
Message #5





Invités






Merci pour vos precisions les gars,des que ça remarche je vous tiens au courant.A+.
Go to the top of the page
 
+Quote Post
Invité magaly
* 12/11/2003 - 17:02
Message #6





Invités






Si ce n'est que ta BX qui ne monte plus ce n'est pas grave, tu lui met un cachet de Wiagra dans le réservoir 30 Mn aprés ça doit monter. RIRE
Go to the top of the page
 
+Quote Post
gadget31
* 12/11/2003 - 18:07
Message #7


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



fô une ordonnance?



gadget31
Go to the top of the page
 
+Quote Post
Invité barbules
* 12/11/2003 - 23:04
Message #8





Invités






Pour réamorcer la pompe, essaies de purger un frein. L'air devrait bien s'échapper par là. Si lui l'huile s'échappe, la pompe devrait être ammorcée.

Mais est ce que le disjoncteur/conjoncteur est en bon état ? C'est peut être lui qui conjoncte en permanence.

Salutations.
Go to the top of the page
 
+Quote Post
gadget31
* 13/11/2003 - 04:34
Message #9


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



c'est la deuxième partie de la solution...

Si tu as purgé comme je te l'ai dit précédement, et que ta voiture ne monte toujours pas...écoute le conjoncteur si il claque.

Vérifie aussi sous les pieds du passager avant, il y a un régulateur. actionne la manette pour voir si ça monte.

Quand à la purge des freins, pourquoi pas, mais c'est quasiment indépendant des suspensions.



bye



gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 19:25