IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> lampe stroboscopique allumage sur golf II ess: j' ai perdu la notice, je ne suis pas sur du bra
donati31
* 12/11/2003 - 20:23
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 12/11/2003
Membre No.: 16 563



j' ai perdu la notice de ma lampe je ne suis pas sur du branchement.

j'ai trois pince une rouge ,une noire , une plus petite verte, et un crochet pour il me semble accrocher sur le fil de bougie.quelqu'un peut il m'expliquer ou se branche toutes ces pinces?d'autre part je n'avais plus d'allumage sur ma golf II 1800 essence j'ai changer la bobine, elle a démarrer.je m'arrete j' essaye de redémarrer plus d'allumage de nouveau,( pas d'étincelle a la bougie).je ne conprend pas.je ne sais pas verifier si de nouveau cela vient de la bobine, en tout cas si c'etait le cas,est ce que je n'ai pas un autre probleme,2 bobines en 10 minutes ca fait beaucoup non?

merci pour la future info
Go to the top of the page
 
+Quote Post
Invité polo
* 12/11/2003 - 20:23
Message #2





Invités






moi sur ma lampe j'ai un fil rouge=+,un fil noir=masse,et une pince a brancher sur le fil de bougie du cylindre 1 ou sur la ht en sortie de bobine,un interrupteur sur la crosse de la lampe permet sa mise en route .Je ne sait pas a quoi sert ta petite pince verte
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 04:52