IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> CLIO 1,9D 85000kms vase d'expansion qui se remplit
zevar
* 02/12/2003 - 22:53
Message #1


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 13/11/2003
Membre No.: 16 585



Bonjour,



J'ai un problème sur ma clio 1.9D de 1996 (85000kms)

En fait la grosse durite fissurait, du coup ella a été changée et depuis le liquide de refroidissement remplit le vase d'expansion.

En regardant de + près, j'ai remarqué que la durite qui venait d'être changée semblait vide d'eau (vu grâce à la vis de purge présente sur la durite et confirmé par le palpage de la durite).

Du coup, j'ai effectué une purge, un remplissage et un contrôle de niveau.

Tout resta normal jusqu'au surlendemain... où j'ai retrouvé le vase d'expansion rempli de Liq. de refr.

Qu'en pensez vous

Merci de votre aide.
Go to the top of the page
 
+Quote Post
Invité polo
* 13/11/2003 - 19:13
Message #2





Invités






vérifie l'étanchéité de ton bouchon et de la soupape du bouchon du vase d'expansion.Est-ce que le moteur chauffe anormalement avec durit très dure lorsque le moteur tourne .
Go to the top of the page
 
+Quote Post
zevar
* 13/11/2003 - 20:00
Message #3


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 13/11/2003
Membre No.: 16 585



le bouchon est bien étanche, la soupape du bouchon semble fonctionnelle (j'appuie dessus et elle revient bien).

Elle ne chauffe jamais plus que le 2ème trait(2mm au dessusdu 2ème trait qui se trouve au milieu), après le ventilo se met en route et la T° baisse.

Elle ne fume pas et n'a pas d'accoup au démarrage, la pompe à eau a à peine 6 mois.



Ce qui est bizarre : à froid, la durite supéreure est dure, le niveau est ok dans le vase, j'ouvre le bocal et ça remonte jusqu'au bouchon !!!

Après quand je palpe la durite supérieure elle est toute flasque et semble vidée.
Go to the top of the page
 
+Quote Post
Invité hightec
* 13/11/2003 - 20:10
Message #4





Invités






Et le Calorstat ?



Essaie une chose avant de le changer : tu le retires (vidange très partiellement le circuit, car c'est en hauteur) et tu refais tes essais sur une journée ou 2.

Il se trouve à gauche de la culasse (coté conducteur) : la plus grosse durite de ce coté, et tenu par 3 vis de 10.



Si tout est Ok (niveaux, durites pleines etc.) c'est bien le calorstat.
Go to the top of the page
 
+Quote Post
Invité cocop
* 14/11/2003 - 01:12
Message #5





Invités






il semblerait bien que cesoit un probleme de calorstat j'ai eu le meme probleme c'etait bien ca
Go to the top of the page
 
+Quote Post
zevar
* 14/11/2003 - 20:54
Message #6


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 13/11/2003
Membre No.: 16 585



j'ai regardé à nouveau la soupape du bouchon du vase d'expansion, trouvant le ressort tres dur, je l'ai rectifié (un anneau en moins).

Ce matin, après avoir roulé tout était nickel et idem ce soir en récupérant la voiture.

J'attends quelques jours, ci cela se reproduit, je commencerais par changer le calorstat.

je vous tiens au courant.
Go to the top of the page
 
+Quote Post
Invité zevar
* 19/11/2003 - 21:23
Message #7





Invités






c'était bien çà...plus aucun problème depuis la rectification du bouchon du vase d'expansion.



Merci.
Go to the top of the page
 
+Quote Post
Invité jmarcusse
* 02/12/2003 - 22:53
Message #8





Invités






Bonjour à tous,



Par 2 fois, l'odeur d'huile dans l'habitacle m'a alerté : j'ai retrouvé le bouchon à proximité de sa place normale! de l'huile partout la galère pour le reste du trajet...

La jauge d'huile a aussi reculée : c'est quoi ce phénomène? contre-pressions?

Pourquoi donc ? pourtant la voiture marche bien.



Elle a 120000kms et elle est de 2000. Je l'ai depuis 6 mois.

Qui peut m'aider?



Merci d'avance, JMarcusse
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 12:18