IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme injecteurs sur ford mondeo td .
Invité olive
* 17/11/2003 - 14:11
Message #1





Invités






Bonjours je possède un clipper mondéo td de 2000 et j'ai des problémes d'injection dixit le garagiste qui me dit que deux injecteurs sont hs et que certainement la pompe serait également endomagée!(grosse facture assurée!!)

Ma voiture à 80000kms et est régulièrement entretenu.

Les symptomes sont les suivants:

Acoups a régime constant, autour des 2000 trs/min

Fumée dans les accélérations (couleur plutôt bleue,qui sent le gazoil!)

Le problème peut-il venir du calculateur? A ce kilométrage est ce normal? Y a t'il des personnes qui connaissent ce problème?



Merci des réponses et des conseils!
Go to the top of the page
 
+Quote Post
Invité LAURINE34
* 14/11/2003 - 13:31
Message #2





Invités






J ai exactement le meme probleme avec ma ford escort 1800 je viens d avoir le dianostic qui me dit de chnager les poussoires de soupape j ai demande a ford une participation il me donne 30% tu devrais voir avec le siege pour avoir une aide.

Mon véhicule à 9 ans avec 123000kms
Go to the top of the page
 
+Quote Post
Invité olive
* 14/11/2003 - 20:34
Message #3





Invités






Salut, LAURINE 34! tu ne dis pas si ta voiture est une essence ou un diesel, je te remercie du conseil tout de même et si tu as l'adresse de ford je suis preneur!

Cordialement, Olive.
Go to the top of the page
 
+Quote Post
Invité ab
* 17/11/2003 - 14:11
Message #4





Invités






J'ai connu ce problème en 1996 sur une ford escord D 1.8. Elle avait 30 000 kms et plus sous garantie. Ford a pris la réparation à sa charge en totalité. il faut négocier.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 13:17