IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb d'alternateur: ford fiesta modèle 90 et depuis hier elle fait un bruit bizarre
Invité nico
* 18/11/2003 - 11:31
Message #1





Invités






Bonjour à tous,



J'ai une vieille ford fiesta modèle 90 et depuis hier elle fait un bruit bizarre dans le région de l'alternateur mais uniquement à bas régime. Ce bruit ressemble à un roulement qui force ou à une courroie qui patine. Pourtant, la courroie de l'alternateur bien que légèrement détendue, tourne quant même. De plus, lorsque je démarre le voyant de batterie ne s'allume pas. Lorsque je coupe le contact et que je retire la clé, celui-ci s'allume et reste allumé. Aussi avant d'aller chez Ford je voulais avoir un avis sur la question.
Go to the top of the page
 
+Quote Post
Invité hightec
* 14/11/2003 - 10:36
Message #2





Invités






Je pense que c'est la pompe à eau.



Essaie une chose qui est sans danger : retires ta courroie d'alternateur, seule la pompe à eau et l'alternateur ne tournerons plus, remets en marche le moteur,si le bruit disparait c'est l'un ou l'autre

Donc aprés tu mets un genre de courroie entre la poulie du bas (villebrequin) et la pompe à eau et tu réssaies et ensuite idem entre la poulie d'alternateur.



En faisant tourner aucun puis un à un des deux éléments tu dois isoler le pb ?



Tiens moi au courant
Go to the top of the page
 
+Quote Post
Invité 1Vieux
* 14/11/2003 - 12:02
Message #3





Invités






Bonjour. Si le témoin s'allume contact coupé, il y a un problème quelque part, sans doute côté alternateur, une diode en court-circuit ou quelque chose comme ça.

Ce qui n'explique pas forcément le bruit, mais ce n'est pas impossible.

Salut.
Go to the top of the page
 
+Quote Post
Invité le chti
* 14/11/2003 - 21:14
Message #4





Invités






si il s'agit d'un sifflement , courroie à changer ou à tendre

quand tu appuis dessus avec le pouce normalement , elle doit s'enfoncer de 5 à 10mm

slt
Go to the top of the page
 
+Quote Post
Invité nico
* 18/11/2003 - 11:31
Message #5





Invités






Bonjour à tous



J'avais un problème d'alternateur sur ma ford fiesta de 1990. Avec vos conseils (merci à Hightec, 1vieux et au chti) j'ai pu identifier la panne. Alternateur HS. Aussi je suis aller dans une casse pour en racheter un autre que j'ai monté sur ma voiture. Là miracle le voyant de batterie s'éteint. Malheureusement après une dizaine de kilomètre il vient de se rallumer. Alors question est-ce que c'est de nouveau l'akternateur qui est HS ou bien s'agit-il d'un autre problème sachant que l'alternateur remplacé provient d'une escort 1.6D et que j'ai une fiesta 1.4 essence?



Merci d'avance.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 04:43