IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme batterie sur ford fiesta courrier
Invité cyclop
* 15/11/2003 - 20:42
Message #1





Invités






salut

je rencontre un soucis bizarre sur mon courrier.

en effet j ai une panne intermittente d electricite.

je m explique:

mon vehicule vas ,demarrer au quard de tour 4 a 5 fois et peut etre le lendemain ou 2 heures apres me fais l effet de la batterie vide demarrage au cable.

je vais pour la changer et par acquis de conscience essaie de demarrer et ben ça redemarre au quard de tour .

bizarre non

j ai besoin d aide la

merci
Go to the top of the page
 
+Quote Post
bernard34
* 15/11/2003 - 12:34
Message #2


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



netoyes les cosses pour voir......................



salut
Go to the top of the page
 
+Quote Post
Invité cyclop
* 15/11/2003 - 12:51
Message #3





Invités






dejas fais

vous imaginez bien
Go to the top of the page
 
+Quote Post
Invité kikilblaireau
* 15/11/2003 - 13:11
Message #4





Invités






Et les connexions ?? T'as tout vérifié aussi ???

Tresses de masse batterie et démarreur sur la carosserie, +12 v sur ces équipements, etc....

@+
Go to the top of the page
 
+Quote Post
Invité cyclop
* 15/11/2003 - 13:39
Message #5





Invités






ben on vas faire ça

y a pas un tuyau ou deux

merci
Go to the top of the page
 
+Quote Post
Invité kikilblaireau
* 15/11/2003 - 14:35
Message #6





Invités






Ben ................non !!!!!! Y a pas de tuyaux !!!!!!!! c'est des câbles ..

Je plaisante ..

Avant de penser à tout changer, vérifies bien tes connexions : c'est des gros câbles qui partent de la batterie et du démarreur. Tu peux pas te tromper. Et revisses bien tous les connecteurs ...

Quand t'arrives pas à démarrer, tu as vérifié si les phares (et autres "accessoires") fonctionnent ???
Go to the top of the page
 
+Quote Post
Invité cyclop
* 15/11/2003 - 14:55
Message #7





Invités






ben ouais

seul les voyant du tableau de bord sont faible
Go to the top of the page
 
+Quote Post
pilotin
* 15/11/2003 - 15:05
Message #8


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Voyant faibles cela veut dire batterie trés fatiguée car cela consomme trés peu , il faudrait voir si au niveau neiman les contacts sont bons .

En principe au tour de clefs les voyants baissent d'intensité tu entends un clac ?

Le démarreur aussi peut-être fatigué.
Go to the top of the page
 
+Quote Post
Invité cyclop
* 15/11/2003 - 20:42
Message #9





Invités






ben la j ai changer la batterie
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 15:02