IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb décélération sur 405 MI16, il arrive qu'elle cale à l'arr&e
Invité Bastien
* 17/11/2003 - 20:35
Message #1





Invités






Lorsque je leve très légèrement le pied de l'accélérateur, la voiture à un trou d'une fraction de seconde. Elle ne le fait pas toujours.

En revanche aucun probleme à l'accélération.

De plus il arrive qu'elle cale à l'arrêt, alors que le ralenti est correct.

Avez vous une idée?

Merci
Go to the top of the page
 
+Quote Post
Invité oldscool
* 17/11/2003 - 00:26
Message #2





Invités






peut etre un probleme des fameux poumons de commande des volets de conduits d'admission.........c'est pas trop fiable la dessus.

voir si il commute bien conduit court / conduit long et vice versa



mais deja ds un 1er tps regarder si ya pa une sonde de T° HS ou autres en controlant les differentes valeurs de ressistance de chacune a diferente temperature ( CTN: resistance diminue si T° diminue ou CTP: R augmente si T° diminue )



bye
Go to the top of the page
 
+Quote Post
Invité Bastien
* 17/11/2003 - 14:21
Message #3





Invités






Merci pour la réponse, je regarderai à ce niveau là.



Sincères salutations
Go to the top of the page
 
+Quote Post
Invité momo504
* 17/11/2003 - 20:35
Message #4





Invités






es ce que ton moteur consomme de l'huile ?

ci s'est le cas ton boitier papillon est encrasse il faut deboucher les conduits (trou diametre 2/3 mm ),il faut les nettoyer
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 00:47