IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> roue 4x4 qui siffle agaçant!
Invité Guy T
* 22/11/2003 - 21:33
Message #1





Invités






Bonjour.

C'est un phénomène plutôt agaçant qui m'amène:

la roue avant droite de mon Terrano I 2,7 TD de 1990... siffle bruyamment de temps à autres.

Selon un garagiste le problème ne vient pas de la transmission ni des roulements.

Faut savoir : les disques de freins avant voilés ont été rectifiés.

Le problème peut-il venir des coupelles?

Ceci étant dit, elle ne siffle pas au freinage! Mais de manière continue (progressif en fonction de la vitesse).

Quelqu'un pourrait-il m'aider à en trouver l'origine?

Merci.

PS : choc avant droite avant achat, parallélisme fait correctement cependant.
Go to the top of the page
 
+Quote Post
Invité steph
* 16/11/2003 - 18:39
Message #2





Invités






cela peut venir de la rectification quand ca siffle appuie sur les frein tout doucement et ecoute si ca continue tu peux aussi avoir une goupille ou un fil qui touche une partie roulante
Go to the top of the page
 
+Quote Post
Invité Guy T
* 16/11/2003 - 20:02
Message #3





Invités






Merci pour la réponse.

En fait, le bruit apparait après un trajet à plus au moins haute vitesse (+de80km/h)

probablement à cause de la température, même si les freins ne sont pas sollicités!



Après avoir appuyer sur la pédale de freins même doucement, le bruit ne change pas.



Le bruit en question ressemble à un "tuit tuit" strident.

Par ailleurs, il est vrai qu'il y a une trace d'usure sur la jante. Je vais m'orienter plutôt vers la goupille ou le fil qui dépasse.

De toute façon j'attends une usure des plaquettes pour changer le total et capital (disques coupelles etc...)



A plus et encore merci.
Go to the top of the page
 
+Quote Post
leglod
* 18/11/2003 - 23:44
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 253
Inscrit: 24/06/2003
Membre No.: 13 147



Si vraiment cela devait devenir insuportable pour vous je veux bien vous l'échanger contre ma 2cv6. C'est juste pour rendre service...



ohmy.gif))



leglod
Go to the top of the page
 
+Quote Post
Invité vendeen
* 19/11/2003 - 19:26
Message #5





Invités






J'ai le meme probleme que toi sur un patrol Y60 LONG, c'est par contre l'AV gauche. C'est vrai que ce sifflement est aggacant. J'ai demonté pas mal de pieces et en fait rien ne peux me dire ce qui fait ce bruit. La seule remarque, c'est qu'il cesse par temps humide. EAU = pas de bruit, ou apres passage au KARCHER. Je pense que cela viens de la poussiere de frein. En ce moment pas de bruit, alors que cet ete, c'etait tout le temps. Par contre je me suis appercu d'un jeu au niveau du roulement !, je vais resserré, on verra apres.
Go to the top of the page
 
+Quote Post
Invité Guy T
* 22/11/2003 - 21:33
Message #6





Invités






Merci pour cette réponse qui êst plus utile qu'il n'y paraît : je ne vais pas démonter...

Il est vrai que le bruit cesse avec la baisse de température ou avec de l'eau (empêche la température de monter???)



Je vous tiendrai au courant quand j'aurai changé les coupelles et disques.



Leglod : je veux bien de ta 2cv6, faudra juste l'emmener à la Réunion...

:-)



A +
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 19:11