IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème de clignotants
Invité rafale
* 17/11/2003 - 13:24
Message #1





Invités






Salut,

j'ai un probleme de clignotants sur ma mobylette

déja le fusible a claqué quand j'ai mis les clignotants

et puis il y a que les clignotants gauche qui fonctionnent et en plus ,

ils ne clignotent plus,

ils restent allumés et les clignotants droit ne marchent pas du tout

pourtant le circuit de clignotement a l'air bon .
Go to the top of the page
 
+Quote Post
Invité steph
* 16/11/2003 - 18:36
Message #2





Invités






regarde si tes masse de cligotants sont bonne et refait les
Go to the top of the page
 
+Quote Post
Invité rafale
* 16/11/2003 - 18:50
Message #3





Invités






les masses ont l'air bonnes







merci quand meme
Go to the top of the page
 
+Quote Post
gadget31
* 17/11/2003 - 01:17
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



ta centrale clignotant alors?



gadget31
Go to the top of the page
 
+Quote Post
Invité rafale
* 17/11/2003 - 09:21
Message #5





Invités






merci

une pastille s'est taillée avec un transistor dans la centrale
Go to the top of the page
 
+Quote Post
gadget31
* 17/11/2003 - 13:24
Message #6


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



ben v'là un pb de plus de réglé....



Bye



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 04:53