IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> bruit au démarrage sur R21 Diesel en fin de préchauffage, lorsque j'actionne la c
Invité charly05
* 17/11/2003 - 13:47
Message #1





Invités






en fin de préchauffage, lorsque j'actionne la clef pour démarrer, il y a un bruit comme si le démarreur tournait dans le vite pendant 2 ou 3 secondes puis le moteur démarre normalement. Ce phénomène ne se produit qu'au premier démarrage le matin.

Dois-je remplacer le démarreur complet (il a 7 ans et pas mal de démarrages à son actif) ou une partie seulement?

Merci de votre aide
Go to the top of the page
 
+Quote Post
Invité ecolo
* 17/11/2003 - 11:55
Message #2





Invités






D'apres ce que tu dis il semblerait que le demarreur soit fatigué, ce qui est bizarre c'est que ca le fasse que la premiere fois. Apres il est peut etre un peu chaud est ca va mieux
Go to the top of the page
 
+Quote Post
gadget31
* 17/11/2003 - 13:47
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



ça vient du lanceur du démarreur. ça se change assez facilement.

Mais vu le km...il y aura aussi les balais à voir. ça vaudrait le coup soit de le changer, soit de le rénover.



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 02:38