IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Golf II starter automatique sur carburateur Pierburg 2E2
p_guerrini
* 18/05/2004 - 09:35
Message #1


Confirmé
***

Groupe: Membres
Messages: 63
Inscrit: 26/02/2002
Membre No.: 4 315



Salut

pb sur Golf II 19GU22 Pierburg 2E2.

starter alimenté en 12V ok

resisance teste OK

capsule noir pull down changé

element de dilatation changé

Que puis je faire d autre ? La voiture a 250 000 km et le starter ne demarre pas. Le volet ne se ferme pas completement, contact mis ou non.

Si je demarre tout de suite l aiguille du compte tour monte, redescend et je cale.

Si j attends que la led de la temperature moteur s arrete de clignoter, quand je demarre l aiguille ne monte pas trop et je ne cale pas mais elle broute.



Autre probleme : je ne sais pas si ca a un rapport .... mais quand je roule moteur chaud en acceleration comme en deceleration, la voiture secoue tres legerement. Je n ai jamais changer mon allumage, faut il y penser (les bougies n ont que 20000km).



Merci
Go to the top of the page
 
+Quote Post
gadget31
* 19/11/2003 - 08:06
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Ces carbu...c'est la haine des garagistes...

J'ai pas la réponse comme ça, mais je te réponds juste pour être dans le fil des réponses et être informé.

Bye



gadget31
Go to the top of the page
 
+Quote Post
Invité william
* 19/11/2003 - 09:20
Message #3





Invités






Vois la question de agalaina pour le meme probleme avec sa r 25. Pour les carbu pieburg des kit de starter existaient quant j'exercais encore en meca auto , je pence que ca existe encore chez les specialiste de la carburation.
Go to the top of the page
 
+Quote Post
p_guerrini
* 27/11/2003 - 10:39
Message #4


Confirmé
***

Groupe: Membres
Messages: 63
Inscrit: 26/02/2002
Membre No.: 4 315



Pour gadget smile.gif

J ai regle le pb. J ai demonte l element de dilatation et en le remontant, j ai pousse la came a l arriere de l element avec un tournevis. Le starter est remonte. Je me suis apercu que peut etre cette piece etait grippée.

J ai deserre la vis allen et je l ai resseré en tenant compte des tours minutes et le tour est presque joué.

Au demarrage le starter monte descend et fini par remonte. Des que l aiguille de la temperature moteur quitte le blanc le starter est coupé et la voiture tourne normalement. J ai par contre toujours mes accoups a l acceleration et à la deceleration. Dois je changé ma tete de delco ? J ai regarde, elle a l air ok sauf que les contacteurs ne sont pas super propres. J ai changé les bougies. Je poste un nouveau post.



A+
Go to the top of the page
 
+Quote Post
gadget31
* 27/11/2003 - 16:34
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



je te remercie de ton post. ça m'éclaire un peu plus.

J'ai eu la haine sur se type de carbu sur une scirocco VW. Ya des capsules à dépression, des sondes....enfin plein de trucs pour enquiquiner.

J'ai réussi à mettre la main sur un kit rénovation de ce type de carbu, et j'ai tout nettoyé.

Il a fonctionné presque de suite. J'ai toujours pas compris pourquoi???



Depuis quand je vois ce type de carbu, j'ai le poil qui se hérisse.

Mais merci de m'informer sur tes démarches de réparation.



Quant à tes à-coups, soit ton avance automatique fonctionne pas. C'est la dépression prise par un tube fin au niveau des pipes d'alim et qui va sur l'allumeur.

Soit c'est ton avance qu'est mal réglée.



Gadget31
Go to the top of the page
 
+Quote Post
golftoon
* 06/02/2004 - 15:42
Message #6


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 06/02/2004
Membre No.: 19 016



salut jai le meme prob mais la mien fait que de l auto allumage de temp en temp ca me gave et pas moien davoir un ralentie corect et pourtemp jai changer de carbu et mon starter aussi decone je vai faire ce que tu a fait et on vera bien merci pour le tuyo amicalement golftoon
Go to the top of the page
 
+Quote Post
roro1
* 13/05/2004 - 17:42
Message #7


Régulier
**

Groupe: Membres
Messages: 21
Inscrit: 01/04/2004
Membre No.: 20 614



Salut,

Il m'arrive exactement le m^me problème que tu as eu.

Peux tu m'en dire un peu plus?

Qd tu dis que tu as démonté l'élément de dilation, tu parles de la capsule pull down? ou parles tu de la capsule du starter auto?

Tu dis: "et en le remontant, j ai pousse la came a l arriere de l element avec un tournevis" de quel élément parles tu?

Tu dis:"J ai deserre la vis allen et je l ai resseré en tenant compte des tours minutes et le tour est presque joué." Je pense que tu parles de la vis allen de la pull down? Comment l'as tu resséré en tenant compte des tours minutes?

Concernant tes accoups a l acceleration et à la deceleration, as tu pu voir d'où venait le problème?

Un grand merci à toi d'avance car j'en ai vraiment marre.
Go to the top of the page
 
+Quote Post
Invité p_guerrini
* 13/05/2004 - 17:47
Message #8





Invités






salut

l element de dilatation est devant le starter et il est en principe couleur grise. C est un cylindre avec "deux dents" qui sont des durites d eau dessus. Il y a 2 vis cruciforme dessus.

Tiens moi au courant si tu l as localisé.

Par contre les accoups ont disparu apres avoir diminue la vis de richesse.

a+
Go to the top of the page
 
+Quote Post
roro1
* 13/05/2004 - 18:00
Message #9


Régulier
**

Groupe: Membres
Messages: 21
Inscrit: 01/04/2004
Membre No.: 20 614



Oui, c'est bien ce que je pensais, c'est ce que j'appelle la capsule du starter auto.

Chez moi, elle est fixée par 3 vis cruci.

Je l'ai démonté l'autre fois; A l'intérieur, il y a un ressort métallique enroulé, 2 pièces identiques crantées de couleur "ivoires" qui viennent "attraper" de part et d'autre un ressort métallique plut^t long. Qd je l'ai démonté, le ressort était sur le côté de la capsule et en dehors des pièces crantées. Je l'ai donc remonté correctement.

Ce ressort n'est d'ailleurs plus fixé d'un côté comme cela devrait l'être. ESt ce grave?
Go to the top of the page
 
+Quote Post
Invité p_guerrini
* 13/05/2004 - 20:17
Message #10





Invités






vaut mieux que tout soit fixé car c est cet element qui donne le starter quand le liquide est froid. Quand cet element est HS, le ralenti delire meme quand le moteur est chaud. Si tu regardes derriere cet element sous le carbu coté droit, quand le moteur se met en route, l element de dilatation pousse une petit cremaillere qui fait monte le starter. Donc cet element est indispensable au bon fonctionnment du starter. D ailleurs ton pb c bien le starter qui ne monte plus ou autre chose ?

3 vis cruci tu as raison, mais j ai pas souvenir d avoir vu un ressort dans l element de dilatation si ce n est un cylindre en plastique.... Mais je sais que lorsque je l ai achete chez VW ils m ont dit qu il l avait change et que les nouveau etait en alu et donc plus cher dans les 600Francs a l epoque.
Go to the top of the page
 
+Quote Post
roro1
* 14/05/2004 - 09:58
Message #11


Régulier
**

Groupe: Membres
Messages: 21
Inscrit: 01/04/2004
Membre No.: 20 614



SAlut,

Oublies tout ce que je t'ai dit concernant le starter car on parlait pas de la même pièce.

J'ai ouvert la rta et je parlais du couvercle de starter automatique.

Pour ma part, comme toi, j'ai changé en neuf: semelle carbu+capsule pull down+élément d'expension+nettoyage général du carbu MAIS

j'ai, à froid: en mettant le contact, ralenti qui monte haut puis redescend pour caler

Instabillité du ralenti à froid comme à chaud mais le compte tour, au pt mort, se stabilise vers les 800 tours, broutage en décélération et, depuis que 'ai démonté mon carbu, à froid, bruit intense, je pense au niveau des corps et des papillons (à vérifier), et à chaud, au delà des 100 KM/h, bruit (difficile à qualifier mais un peu comme à froid).

Bref, j'ai en partie les m^mes symptomes.

Est que le fait de nettoyer ton élément d'expension à changer réelement tes problèmes définitivement?

est ce que tes broutages ont céssés?
Go to the top of the page
 
+Quote Post
roro1
* 18/05/2004 - 08:37
Message #12


Régulier
**

Groupe: Membres
Messages: 21
Inscrit: 01/04/2004
Membre No.: 20 614



Salut,

as tu eu mon message du 14 mai à 9h58 car j'attends avec impatience ta ou tes réponses car mon carbu commence à me chauffer fortement...

A+
Go to the top of the page
 
+Quote Post
Invité p_guerrini
* 18/05/2004 - 09:35
Message #13





Invités






Désolé mais a par le starter le reste je maitrise pas du tout.

Ce que je peux te dire c est qu il faut que tu regarde :

- que l element de dilatation pousse bien une petit cremaillere qui fait monte le starter. Regarde sur l arriere de l element de dilatation cote droit du starter si la cremaillere se deplace vers l arriere du moteur. A froid tu demande a qqun de demarrer le moteur et avec un tournevis tu pousses cette cremaillere et tu verras le starter monter et ne plus descendre tant que tu n auras pas arreter de pôusser avec le tournevis. Sur cette cremaillere il y a une vis allen je crois. N y touche pas pour l instant. En un mot verifie que ta cremaillere fonctionne bien. C est un ressort qui force et il faut esperer que rien ne soit cassé ou devisser. Avec le tournevis ca t oblige a faire de l effort pour faire basculer la cremaillere.

Tiens moi au courant.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 06:49