IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb d'alternateur (suite)
Invité nico
* 20/11/2003 - 02:02
Message #1





Invités






Bonjour à tous



J'avais un problème d'alternateur sur ma ford fiesta de 1990. Avec vos conseils (merci à Hightec, 1vieux et au chti) j'ai pu identifier la panne. Alternateur HS. Aussi je suis aller dans une casse pour en racheter un autre que j'ai monté sur ma voiture. Là miracle le voyant de batterie s'éteint. Malheureusement après une dizaine de kilomètre il vient de se rallumer. Alors question est-ce que c'est de nouveau l'akternateur qui est HS ou bien s'agit-il d'un autre problème sachant que l'alternateur remplacé provient d'une escort 1.6D et que j'ai une fiesta 1.4 essence?



Merci d'avance.
Go to the top of the page
 
+Quote Post
Invité le chti
* 18/11/2003 - 17:02
Message #2





Invités






1er point : le casseur en principe acceptera un échange si achat récent : donc ,à essayer

2e point : ton alternateur charge t.il

slt
Go to the top of the page
 
+Quote Post
Invité polo
* 18/11/2003 - 19:03
Message #3





Invités






a tout hasard est-ce que le moteur de la diesel tourne dans le même sens que le moteur essence (a vérifier chez quelqu'un qui un diesel),si les moteurs n'ont pas le même sens de rotation ,ton nouvel alternateur n'est pas adapté a ton moteur (a vérifier,ce n'est qu'une piste)
Go to the top of the page
 
+Quote Post
gadget31
* 19/11/2003 - 08:32
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



change que le régulateur de ton alternateur, car souvent ce sont les balais qui s'usent, vaut mieux les mettrent neufs. Hélas, ça se vend avec le régulateur...



gadget31
Go to the top of the page
 
+Quote Post
Invité nico
* 19/11/2003 - 11:53
Message #5





Invités






Bien vu le chti!

Je viens de vérifier le voltage au niveau de ma batterie moteur éteint puis allumé. En toute logique la batterie doit me délivrer du 12V éteint et ca doit monter à 13-14V moteur allumé. Or ca reste à 12V. Donc l'alternateur ne marche pas ou plus. En plus il a du faire claquer mon voyant de batterie sur le tableau de bord car il ne s'allume plus du tout. Que faire retourner chercher un autre alternateur (le casseur me l'a garantie 3 mois) ou aller chez Ford et m'offrir un alternateur à 200 euros?



Nico
Go to the top of the page
 
+Quote Post
pilotin
* 19/11/2003 - 14:32
Message #6


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Essaie d'abord de faire un échange chez le casseur essaie d'avoir une puissance comparable à l'origine : il est possible que l'alternateur diesel charge plus car la batterie est plus grosse , en plus le diesel tourne moins vite cela se cumule pour avoir 1 surcharge (= voyant ou régulateur qui claque ) ou un alternateur qui tourne trop vite ?

C'est simplement une hypothése .
Go to the top of the page
 
+Quote Post
gadget31
* 20/11/2003 - 02:02
Message #7


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



change le régulateur...c'est moins cher...

La lumière de tableau s'allume pas? Pour la vérifier, tu allumes simplement le contact, elle doit être allumée....sauf si le régul est complèteement fondu...



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:09