IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> intermittance essuie glace sur express
Invité digo
* 24/11/2003 - 23:28
Message #1





Invités






sur mon express, le systeme d'intermittance d'E.V. ne fonctionne plus : l'essuie glace s'arrete n'importe ou sur le pare brise (assez désagréable) : j'ai tenté de changer le fusible : il claque systématiquement (jusqu'à 20 amperes) le fusible claque meme quand je débranche le moteur d'essuie vitre, meme quand je debranche le relais qui est sous le tableau de bord, il y a donc un court circuit quelque part qui peut me dire les possibilités ? ou THE solution ?

merci A+
Go to the top of the page
 
+Quote Post
Invité hightec
* 21/11/2003 - 20:51
Message #2





Invités






Peut-être CCircuit dans le commodo ?
Go to the top of the page
 
+Quote Post
Invité digo
* 21/11/2003 - 21:08
Message #3





Invités






Non je pense pas, j'ai récupéré 2 comodos à la casse et c'est le meme pb, j'ai meme essayé de mettre un fusible qd le comodo est debranché, il claque aussi;

j'ai mesuré le courant au fusible : 16 volts (j'ai 13,2 à la batterie)
Go to the top of the page
 
+Quote Post
Invité momo 59
* 24/11/2003 - 23:28
Message #4





Invités






controle le cablage dans la boite à eau(sous pare brise)il doit etre couper
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 09:38