IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> montage d'un autoradio JVC sur Alfa 147
Invité jlk
* 29/11/2003 - 01:00
Message #1





Invités






bonjour a tous,



j'ai changé de voiture il a peu et je souhaite changer le poste d'origine de l'alfa 147.

Je souhaite mettre un JVC KD-SH707R.

Il marchait nikel sur une xsara coupé mias avec l'alfa ca marche pas.

En regardant de plus pret les broches de la connexion ISO du poste sont differements placées que les broches de la connexion ISO de la 147.

je dois donc en intervertir mais les quelles ???? et comment ?????



Merci d'avance a tous !!!!



JLK
Go to the top of the page
 
+Quote Post
gadget31
* 27/11/2003 - 05:24
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



achète l'adaptateur alfa ISO.



Gadget31
Go to the top of the page
 
+Quote Post
Invité Billy Bob
* 29/11/2003 - 01:00
Message #3





Invités






avec ça tu devrais t'en sortir recable ton bornier

Bon courage!!





Autoradio format ISO Alimentation (couleur noir)

Haut parleurs (couleur marron)



AlimentationN° broche Couleur Description

1 Rouge + Après contact

2 Jaune + Permanent

3 Noir Masse

4 Orange Illumination

5 Bleu Antenne électrique

Haut parleursN° broche Couleur Description

1 Gris HP avant droit

2 Blanc HP avant gauche

3 Violet HP arrière droit

4 Vert HP arrière gauche

5-8 Masse
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 01:47