IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> PB super 5 essence
Invité electronic
* 23/11/2003 - 19:06
Message #1





Invités






Bonjour

J'ai un problème avec une super 5

Quand je redémarre à un stop par exemple, il y a un trou avant qu'elle ne retrouve son régime normal

En plus il y avait des à coups à chaque reprise et ça sentait l'essence

La membrane de la pompe de reprise était percée

J'ai acheté une pochette de joints, j'ai démonté complètement le carbu et j'ai tout remplacé (membrane, joints, nettoyage des gicleurs)

J'ai également réglé l'écartement des bougies, des vis platinées, et 'avance.

Elle tourne bien, il n'y a plus d'à coups lors des reprises, mais il y a toujours un trou au redémarrage

Qui a une idée?
Go to the top of the page
 
+Quote Post
raph
* 22/11/2003 - 12:19
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Comment tu as réglé l'avance l'allumage a la lampe strobo ?

Joint de collecteur vérifié ? joint d'embase de carbu vérifié? Trous de progressivité du carbu nettoyé ? Pas de débordement d'essence dans le carbu à cause du pointeau ?

bye
Go to the top of the page
 
+Quote Post
Invité electronic
* 22/11/2003 - 12:42
Message #3





Invités






J'ai réglé l'avance à la lampe témoin

Les joints collecteur et d'embase ont été remplacés, l'interieur du carbu nettoyé

Quand j'ai remplaçé le pointeau, l'essence coulait par l'orifice de dégazage

Du coup j'ai remis celui d'origine et ça ne coule plus

Tu penses à une prise d'air?
Go to the top of the page
 
+Quote Post
raph
* 22/11/2003 - 13:13
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Si tout est vérifié , je pencherais plutot pour un manque d'avance a l'allumage.

Essaie d'en mettre un peu plus en ayant fais un repère auparavant.

bye
Go to the top of the page
 
+Quote Post
jeanray
* 22/11/2003 - 15:42
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Il faudrait contrôler si la capsule à dépression fonctionne?

De même lorsque tu as remplacé la membrane de la pompe, il faut également régler

le début de l'injection de la pompe de reprise.

-Sur un solex, tu agis si la tige filetée, et l'écrou

-Sur un pierburg, modifies la position de la came de la pompe par rapport à l'axe du papillon.

JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité electronic
* 22/11/2003 - 16:01
Message #6





Invités






Il y a t'il un moyen de controler l'état de la capsule d'avance à dépression sur l'allumeur?
Go to the top of the page
 
+Quote Post
jeanray
* 23/11/2003 - 11:25
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



- Tu débranches le petit tuyau sur la capsule,

- tu déposes le couvercle de l'allumeur, attention a à la position,

- tu obstrues le tube avec le doigt, et le trou de pa ,avec un bout de scotch,

-tudéplaces le linguet mobile, celui qui bouge, jusqu'en butée

tout en maintenant le tube fermé,

-tu laches le linguet, il ne doit pas revenir trés rapidement à sa place initiale.

sinon tu le remplaces la capsule.

voir doc pour information

JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité electronic
* 23/11/2003 - 19:06
Message #8





Invités






Je vais tenter de remplacer la capsule

Merci à tous les 2 pour vos infos

@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 14:25