IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> digits sur megane 1.9 l dti ne s'affichent plus qu'en partie
Invité rookie
* 28/11/2003 - 23:41
Message #1





Invités






Sur une Mégane Renault 1.9l DTI j'ai les digits du compteur total et partiel qui ne s'affichent qu'en partie.J'ai pensé a un pb d humidité car ce phénomene apparait le matin apres une nuit un peu fraiche ou humide.Tous les digits s affichent apres 15 a 20 mn de conduite.Solution(s) ...????

Merci
Go to the top of the page
 
+Quote Post
Invité tiki
* 25/11/2003 - 21:40
Message #2





Invités






change les ampoules du digital.

a+
Go to the top of the page
 
+Quote Post
Invité rookie
* 28/11/2003 - 19:41
Message #3





Invités






Tiki merci et merci encore pour la rigolade.Ben oui je ne savais pas qu'il existait des ampoules digitales, et d'autre part si cela etait possible apres demontage du compteur celui-ci est serti ou difficilement remontable.Pour info le meme en concession environ 400€.Alors si t'as des conseils du meme tonneau je suis preneur

@+rookie
Go to the top of the page
 
+Quote Post
Footware
* 28/11/2003 - 23:41
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 280
Inscrit: 16/02/2002
Membre No.: 4 149



S@lut!



On parle du même type de problème ici:

www.cyberbricoleur.com/Dossiers/forum/index.php?r=affiche_le_message&message_id=98179&quel_forum=2&cle[0]=sujet&cle[1]=message&match=1&mot=afficheur%20vectra&loca=rech&inf_m=0

avec une réponse valable.



Bon courage et @++
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 23:57