IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> besoin de votre aide pour ma zx diésel
Invité niconico
* 02/12/2003 - 04:53
Message #1





Invités






g 1 pb avec ma zx diésel.elle a chauffer suite à une faille sur la pomp à eau.g changé celle ci ainsi que la courroie.maintenant elle n'a plus autant de pèche qu'avant;pensé que le joint de culasse est hs (il y a eu de la fumée qui sortait derrière le moteur)ou que j'ai mal calé car elle consomme.si je peut avoir un shéma ce serait bien

merci de votre aide
Go to the top of the page
 
+Quote Post
Invité bernard
* 24/11/2003 - 21:41
Message #2





Invités






Sur une ZX diésel, il m'est arrivé de décaler d'une dent la courroie de distribution, je peux te dire que ça s'entend, le moteur tourne mais fait un claquement.C'est la seule fois que j'ai fait un décalage.Je pense que si ton calage n'était pas bon, tu l'entendrait.J'attends l'avis de bricoleurs confirmés;Salutations.
Go to the top of the page
 
+Quote Post
Invité Ornicar
* 24/11/2003 - 21:47
Message #3





Invités






Est-ce qu'elle démarre correctement, à froid et à chaud ?

Pas de consommation de liquide de refroidissement ?

Pas de mayonnaise ?

Un décalage d'une dent se remarque en principe très facilement.

Peut-être la tension de la courroie ?

Le bruit ?

Bye

Ornicar.
Go to the top of the page
 
+Quote Post
gadget31
* 25/11/2003 - 00:45
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



quel moteur tu as ? Bati moteur en fonte ou en alu.

Si alu, c'est une vrai merde. Il n'accepte pas de chauffer....





Gadget31
Go to the top of the page
 
+Quote Post
Invité niconico
* 25/11/2003 - 01:31
Message #5





Invités






merci pour ttes vos réponses.Bernard pour te dire , elle ne fait aucun bruit, démarre aussi bien à chaud qu'à froid (Ornicar), pas de mayonnaise, la courroie est bien tendue,meme qd je fait tourner à la main je tombe exact sur les 3 piges mais par contre maintenant que tu me le dis j'ai fait le plein de liquide niveau max hier et ce matin j'ai retrouver le niveau au mini!!!!!!!! Est ce que cela à une siqnification ? Est ce le joint de culasse?J'en aurai aimé etre sur avant de démonter!lol

par contre , Gadget 31 ,je ne sais vraiment pas si elle est en fonte ou alu,comment les reconnaitre,elle est de 94
Go to the top of the page
 
+Quote Post
Invité Bmu!
* 25/11/2003 - 12:37
Message #6





Invités






Si tu consomme du liquide de refroidissement ce n'est vraiment pas bon signe, surtout s'il n'y a aucune trace de fuite par terre.

Essaye de voir si le circuit de refroidissement monte de suite en pression après démarrage (moteur froid), et si ça bulle dans le radiateur ouvert quand tu accélère. Si c'est le cas il y a de fortes chances que ton joint soit hs

Bmu!
Go to the top of the page
 
+Quote Post
Titou16
* 25/11/2003 - 13:39
Message #7


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Un decalage d'une dents, ça serait pas un peu moins de pêche que t'aurais mais beaucoup moins, avec en plus des fumées et un ratatouillage pas possible. Moi aussi ça m'est arrivé une fois sur une BX TD. Je pense que ton joint à souffert. Par contre j'ignorais qu'il y avait des blocs XUD9 (diesel) en alu. J'ai une ZX avec un bloc XU9JAK (essence donc) en alu, et là c'est vrai que ça n'aime pas du tout prendre un coup de chaud, j'en ai fait la triste experience. Pour finir, un joint de culasse mort sur un moteur de ce type, ça m'est arrivé, et ça donnait un peu ce que tu dis. M'enfin si elle demarre bien. Continue quelque temps en surveillant ton niveau de liquide.



a+
Go to the top of the page
 
+Quote Post
gadget31
* 25/11/2003 - 19:34
Message #8


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



scuse moi, l'avais mal lu, j'ai cru que t'avais une AX.

Si tu consommes de l'eau, il y a pas 50 possibilités: la fuite, le joint de culasse ou le bloc moteur. Fô bien que l'eau aille quelquepart.

Soit elle va dans l'huile, soit dans le pot d'échappement, soit dans la nature.



Laisse ta voiture tourner sur place pendant un grand moment : attends au moins 2 enclenchement-déclenchement du ventilateur de radiateur.



Observe si ton radiateur fume...fuite possible.

Regarde par-terre si tu vois de l'eau tomber.

Accélère le moteur et vérifie si de la fumé blanche sort à l'échappement...joint de culasse.



Fô trouver où elle passe cette eau.



Gadget31
Go to the top of the page
 
+Quote Post
Invité niconico
* 26/11/2003 - 03:53
Message #9





Invités






Titou , je vais encore attendre avant de changer le joint de culasse .Mais qel rapport avec ma consommation excessive de gazole et la perte de puissance?Bmu et Gadget je vais essayer ce que vs m'avez dit pour la fuitre d'eau§§!!!!
Go to the top of the page
 
+Quote Post
gadget31
* 26/11/2003 - 04:09
Message #10


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



quant à ta consommation de gazole et ton manque de puissance, essaye de recaler la pompe à injection. Tu desserres les vis de fixation (3) du côté du carter de courroie,

et celle au cul de la pompe, et tu pourras la faire basculer à la main.

Mets ton moteur en route et trouves la position idéale. Tu la repère et tu essayes en roulant.

Avec l'habitude tu peut y arriver du premier coup...



Gadget31
Go to the top of the page
 
+Quote Post
Invité niconico
* 26/11/2003 - 13:28
Message #11





Invités






t'aurais PAS une photo?les vis de fixation dont tu parles c lesquels?Donc pas besoin de recaler ?Je ne risque pas de tt décaler?
Go to the top of the page
 
+Quote Post
Titou16
* 26/11/2003 - 13:47
Message #12


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



En fait je te deconseille de faire ça si tu l'as jamais fait. Car effectivement tu risque sde tout decaler. Bon, j'ai pas de photo pour t'expliquer ce que Gadget veux dire, mais on va essayer autrement. La pompe est fixée sur un carter par trois ecrous. Elle est centrée sur ce carter coaxialement avec son arbre d'entrainement. Et comme les trois goujons traversent le corps de pompe par des lumières (plus la vis à l'arriere de la pompe), il est possible de la faire pivoter de quelque degrés dans un sens ou dans l'autre pour effectuer le calage. Seulement cela se fait en principe avec de l'outillage (un comparateur + un adaptateur en fonction de la marque de la pompe). Alors tu peux faire ce que te dis Gadget, mais avant trace un repere sur le carter et le corps de pompe pour pouvoir la remettre exactement ou elle était. Parce qu'une fois que t'as perdu le reglage, c'est chier (A moins d'avoir l'habitude comme dis Gadget, et encore). Mais je pense que si ta caisse tournait bien avant (donc bien calée) et que t'as pas touché à ce reglage, alors il n'y a aucune raison d'y toucher, tu risques de faire plus de mal que de bien.



a+
Go to the top of the page
 
+Quote Post
gadget31
* 26/11/2003 - 18:55
Message #13


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Tu peux décaler la pompe de 2 dents maximum. Il n'ya pas de risques situ es minutieux. Effectivement, et l'on insistera pas assez : repère la position initiale de ta pompe et tu dois bouger de 2mm max en avant ou en arrière.

Moi le repérage initial, je le fais à la pointe à tracer, c'est plus fin, donc plus précis.



Au pire si t'y arrives pas, tu vas chez un dieseliste...t'en as pour environ 40 €.



Gadget31
Go to the top of the page
 
+Quote Post
Invité niconico
* 02/12/2003 - 04:53
Message #14





Invités






merci à tous

j'ai recalé la pompe à gazole et ça y est
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 01:39