IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> batterie se décharge en 3 jours
Invité fabien
* 21/02/2004 - 16:49
Message #1





Invités






Bonjour, mon alternateur charge bien, ma batterie est nouvelle, mais lorsque je la recharge au bout de 3 jours elle se décharge. J'ai certainement une perte qqe part mais comment puis-je savoir où? Je soupçonne le verrouillage central, car, les portes se sont verrouillées une fois lorsque j'étais entrain de rouler sans que je ne fasse quoi que ce soit, je vais retirer le fusible du verrouillage central, recharger ma batterie et je verrai si elle se décharge tjs, si elle se décharge tjs que puis je faire???



Merci, d'avance à tous ceux qui m'aideront.



PS: il s'agit d'une 190 D de 1985.
Go to the top of the page
 
+Quote Post
raph
* 24/11/2003 - 22:37
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Débranches ta batterie et interposes un multimètre en position amperemètre entre la borne positive et les départs de fils.

Si consommation , déposes les fusibles un a un en surveillant la consommation de courant pour localiser le circuit défectueux

bye
Go to the top of the page
 
+Quote Post
alain09
* 24/11/2003 - 23:05
Message #3


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 21/11/2003
Membre No.: 16 804



sa mettait arriver et on ma enfermer dans le coffre pour voir si la lumiere ne restait pas allume et bien elle restait bien allumer resultat l interupteur qui se trouve sous le coffre restait coince et voila a+
Go to the top of the page
 
+Quote Post
gadget31
* 25/11/2003 - 00:43
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



et dans ton frigo ou congélateur, la lumière elle s'éteint?

(question posée à alain09)



Gadget31
Go to the top of the page
 
+Quote Post
Invité sylvain
* 25/11/2003 - 01:54
Message #5





Invités






ta nouvelle batterie comme tu dis est peut être défectueuse.

cela arrive quelque fois tout simplement.
Go to the top of the page
 
+Quote Post
Invité flodie13
* 21/02/2004 - 16:49
Message #6





Invités






gé eu le même probléme avec ma mercedes mais le problème c'était l'alarme en as tu une, nous on l'a débranché et le problème était réglée

bonne chance

@ +
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 14:31