IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> prb de batterie ou régulateur
Invité jojo
* 26/11/2003 - 18:38
Message #1





Invités






bonjour,

je me suis rendu compte que ma batterie manqué d eau (1l)

et en un 1 moi de temps une ampoule arrirére et une ampoule avant ( feu de route)

grillé

un amis ma dit que cela venait du régulateur de mon alternateur il charge trop fort

j ai donc fait les tests suivant:

voltemétre sur ma batterie moteur éteind= 12.7v

moteur au rallentie= 13.5v

moteur acéléré= 14.5v

1) mais tention sont elle normale

2) était il le bon test pour détécté mon probleme



merci d avance
Go to the top of the page
 
+Quote Post
raph
* 25/11/2003 - 22:46
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Fais le test sur image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
gadget31
* 26/11/2003 - 04:21
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



si tu consommes de l'eau à la batterie, c'est que cette dernière chauffe. Elle chauffe quand elle se recharge avec une grande intensitée.

Donc soit ton régulateur ne régule plus et envoie 14.5 volt en permanence à ta batterie, même quand elle est chargée à fond.

Soit ta batterie se vide très vite et encaisse le 14.5 volt trop souvent.



Moi je pense que le pb vient de ton régul.

Pöur tester la batterie, c'est facile. Tu allumes l'autoradio pendant 1h, moteur éteint, puis tu essayes de démarrer. Si le démarreur tourne normalement, c'est un pb de régul.



Gadget31
Go to the top of the page
 
+Quote Post
Invité jojo
* 26/11/2003 - 05:30
Message #4





Invités






merci a tous bonne journée a Raph et toi Galget31
Go to the top of the page
 
+Quote Post
bernard34
* 26/11/2003 - 09:12
Message #5


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



il est un peu juste ton test, gadget :

un autoradio consomme moins de 1ampere



alors , 1 A/H pour une batterie de 50a100 A/H c est leger................;o))



salut
Go to the top of the page
 
+Quote Post
gadget31
* 26/11/2003 - 18:38
Message #6


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



t'as raison bernard...si la batterie est bien de 50 à 100 A/h...

Mais si elle est naze, 1 h d'autoradio, ou 1/2 de code allumés, ça suffit pour le savoir.

Fô aussi penser qu'elle doit servir à redémarrer si elle est bonne...

Moi, je m'embêtes pas, j'ai l'appareil pour teset les batterie....na...!



@+



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 05:38