IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 306 D Turbo : URGENT problème boite
Invité Weby
* 01/12/2003 - 18:37
Message #1





Invités






Salut,



Je commence a en avoir raz le... Après une culasse fendue, maintenant le moteur marche au quart de tour, mais ma boite de vitesse commence a faire du bruit. Des sifflements, des sales bruit d'engrenages bref. J'ai préféré rentrer chez moi pour analyser. 1ere chose que je soupconne, le niveau d'huile de la boite. En effet, en débouchant le bouchon de vidange, 1 goutte d'huile tombe, sans les 2l qui manquent... Bon c'est pas grave j'en remet. Mais bien sur, il y a une raison qui est que dès que je met de l'huile, elle tombe, et elle tombe par la ou j'ai entouré sur la photo (faite avec mon telephone portable désolé pour la qualité.). En regardant la photo, qu'est ce que vous en pensez ? De toute facon, je reste persuadé qu'il faut maintenant que je tombe la boite mais j'aimerais l'avis de professionels.



Il faut savoir aussi que j'ai prit un trottoir avec la roue avant droite assez brusquemment, et que depuis j'ai un bruit de roulement mais la fuite est apparue bien après donc je ne sais pas si cela vient de ce petit accident.



Voir également la 2ème photo du second message pour voir d'un peu plus près le trou par ou l'huile de boite fuit...



Merci bcp pour toute réponse
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Weby
* 27/11/2003 - 16:48
Message #2





Invités






Et voici la seconde photo un peu plus proche comme promit.



Merci ceux qui prendront le tps de regarder...



David
Go to the top of the page
 
+Quote Post
Invité Weby
* 27/11/2003 - 16:48
Message #3





Invités






Et voici la seconde photo un peu plus proche comme promit.



Merci ceux qui prendront le tps de regarder...



David
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Weby
* 27/11/2003 - 17:05
Message #4





Invités






Et j'ai remarqué autre chose qui a pu peut etre entrainer la mort de ma boite...



La roue avant gauche (oui d'ailleurs je me suis planté avant, c'etait la roue avant gauche que j'ai tapé, pas la droite) semble ne pas etre centrée par rapport au passage de roue. Mes jantes de 16" passent parfaitement du coté gauche, et du coté droit ma jante touche le passage de roue car elle semble être reculée vers l'arrière. Je vais aller faire une photo pour expliquer.



J'ai pourtant bien regardé et rien ne me semble anormal, le triangle n'est pas tordu, enfin bon, qu'est ce que vous en pensez de tout ca ?



Merci encore.
Miniature(s) jointe(s)
Image attachée

 
Go to the top of the page
 
+Quote Post
gadget31
* 27/11/2003 - 17:21
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



apparement ça fuirait donc au niveau du volant moteur, derrière le cache en tôle.

Si c'est ça, c'est ton joint spi qui est HS.

Elle a beaucoup de km ta 306? car c'est pas fréquent comme fuite (sauf sur les forts kilométrages).



Gadget31
Go to the top of the page
 
+Quote Post
Invité Weby
* 27/11/2003 - 18:49
Message #6





Invités






Salut,



Elle a 190000 km.... et je pense que rien n'a été changé, apparemment pas d'embrayage ni rien.



Merci gadget smile.gif Es-tu pratiquement sur que ca vient du joint spi ? Si oui, pour le démonter, faut sortir la boite ?
Go to the top of the page
 
+Quote Post
Invité l'ecureuil
* 27/11/2003 - 20:17
Message #7





Invités






salut



oui, si ta roue gauche est en retrait par rapport à la droite et qu'elle a tappé,il y a qqchose de faussé. si apparament le triangle n'a rien, peut etre le berceau a t il reculé?

pour ta boite, quoi qu'il en soit, réparation ou changement, il faut la démonter, mais si elle fait du bruit parcequ'elle à tourné sans huile, à mon avis la remise en état risque de couter trop cher, et la solution est une boite d'occase.

sinon tu pers pas trop de patate avec du 16"?



bye
Go to the top of the page
 
+Quote Post
Invité Weby
* 27/11/2003 - 20:23
Message #8





Invités






Salut,



Pas enormement perdu en patate, franchement je le sens pas. Les 40 de hauteur de mes pneus rattrapent peut etre....



Sinon ben oui je vais la démonter. maintenant comme les vitesses passent toujours bien, je pense et j'espère qu'elle a pas trop prit dans la gueule. On verra ca au démontage...



Merci et A+
Go to the top of the page
 
+Quote Post
gadget31
* 28/11/2003 - 02:09
Message #9


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



A mon avis et pour pas trop cher, je changerai la boite, le triangle, la fusée de roue et les amortisseurs avant.

Vérifie d'abord que ton berceau n'a pas bougé.

A la casse, l'ensemble tu peux le trouver pour environ 200 €.



Mais en tout premier change boite+amortisseur+triangle (le cardan c'est en option, ça t'empêchera pas de rouler, quant à la fusée, vérifie son jeu, son voile...)



bon courage



Gadgert31
Go to the top of the page
 
+Quote Post
Invité Weby
* 01/12/2003 - 18:37
Message #10





Invités






Resalut,



Bon ben j'aurais essayé de ne pas tomber la boite. Y'en avait qui m'ont dit que c'etait certainement le joint spi de la transmission qui avait le triangle mort. Je l'ai changé mais c pareil... L'huile coule a flot et impossible de remplir la boite.



Prochaine étape donc : tomber la boite !



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 13:20