IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme avec ma clim,qd je l'enclanche elle me souffle plus d'air froid.
Invité Tony
* 28/11/2003 - 10:29
Message #1





Invités






Salut,j'ai un probleme avec ma clim,qd je l'enclanche elle me souffle plus d'air froid.de quoi ca peux venir (compresseur?;fo recharger?)
Go to the top of the page
 
+Quote Post
Christoff
* 27/11/2003 - 23:49
Message #2


Confirmé
***

Groupe: Membres
Messages: 237
Inscrit: 02/11/2003
Membre No.: 16 255



Salut,



Est-ce que le motoventilateur( refroidissement moteur) se déclenchent quand tu met la clim?

Si oui, normalement le circuit sous pression donc il fo chercher du coté de la régulation (moteur de mixage...)



Si non, commence par une recharge du circuit (et si possible change la bouteille)



tu entends le compresseur claquer quand tu met la clim?



A+
Go to the top of the page
 
+Quote Post
Invité tony
* 27/11/2003 - 23:52
Message #3





Invités






non,j'entend pas le compresseur claqué,je crois que je vais recharger et on verra bien par la suite.
Go to the top of the page
 
+Quote Post
Christoff
* 28/11/2003 - 00:11
Message #4


Confirmé
***

Groupe: Membres
Messages: 237
Inscrit: 02/11/2003
Membre No.: 16 255



Pas si vite, si le compresseur claque pas c différent !

Vérifie qu'il soit alimenté, c aussi simple que ça.

controle des fusibles également

Pas de recharge à envisager tant que le compresseur ne s'enclenche pas



A+
Go to the top of the page
 
+Quote Post
Invité tony
* 28/11/2003 - 10:29
Message #5





Invités






ok christoff,jvé regarder a ca dès ce matin,hier jme suis apercu que j'avais une fuite d'eau donc jvé rechercher la cause,jvé en profiter pour regarder en mm tps.merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 17:34