IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème électrique sur clio II
Invité vince
* 03/12/2003 - 22:43
Message #1





Invités






Bonjour,



Je rencontre des problemes electriques sur une clio II diesel de 2001.

A froid, car je rencontre que le probleme a froid, mes phares et l'eclairage de mon tableau de bord faiblissent quand je passe mes vitesses (donc quand le régime moteur diminue). A chaud aucun probleme! Je pensais dans un premier temps que c'etait simplement un probleme de batterie alors j'ai changé la batterie et les cosses mais le probleme a continué alors j'ai changé l'alternateur (qui contient le régulateur et le redresseur) donc tout est neuf mais le probleme persiste! Je suis allé dans 2 garages renault différents et ils ont tous les capitulé (ils m'ont dit que c'etait pas grave).

Peut etre est ce un consommateur?

Si quelqu'un a deja eu ce probleme ou pense savoir de quoi il s'agit merci de me tenir au courant car ça m'inquiete un peu moi.

Sinon comme sur beaucoup de clio mon voyant airbag s'allume intempestivement!

Merci.
Go to the top of the page
 
+Quote Post
raph
* 28/11/2003 - 15:36
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie les masses moteur et carrosserie + tension de sortie alternateur et batterie + tension d'alimentation tableau de bord moteur a l'arrèt et en marche + en accélération.

Donnes nous les résultats.

bye
Go to the top of the page
 
+Quote Post
Invité MELIN21
* 03/12/2003 - 22:43
Message #3





Invités






C UN PROBLEME DE MASSE SUR CARROSSERIE - moteur (tresse coupee ou fixation oxidée) A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 04:40