IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> fuite d'eau sur vectra de 98 2.0dti
Invité Tony
* 16/05/2004 - 19:27
Message #1





Invités






Salut tout le monde,j'ai une vectra de 98 2.0dti ,et hier en faisant les niveau,j'ai u la grande surprise de voir le vase d'expension vide.j'ai remis du liquide de refroidissement afin de localiser la fuite,et je peux vous dire que c'est pas la pompe a eau,ni les durites reliés au radiateur ni celle au vase d'expension,ni au chauffage.pourtant quand je regarde en dessous je vois le liquide qui coule et comme chez moi j'ai pas les moyens de lever les voitures,c chaud pour regarder en dessous.qq1 aurait til une idée pour mon probleme?
Go to the top of the page
 
+Quote Post
raph
* 28/11/2003 - 15:11
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Les causes peuvent ètre nombreuses.Si tu peux, essaie de mettre le circuit d'eau sous pression avec une pompe a vélo pour mieux localiser la fuite.As tu vérifié le radiateur de chauffage intérieur?

Bye
Go to the top of the page
 
+Quote Post
Invité tony
* 28/11/2003 - 15:17
Message #3





Invités






Non,j'ai pas verifié le radiateur de chauffage lui mm, au niveau de ses entrées,pas de fuite,pas d'odeur de liquide de refroidissement dans l'habitacle et en + ca coule sur le carenage de protection en dessous.le probleme si c'est une durite,jarrive pas a localiser.pas le radiateur ni la pompe a eau donc je pense que ca ne peut etre q'une durite.de + ca coule seulement quand le moteur tourne,je pense que c du a la pression.
Go to the top of the page
 
+Quote Post
raph
* 28/11/2003 - 15:26
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ben va falloir déposer le carter de protection pour voir.Très probable que cela soit du a un collier désséré.Mets le moteur en route jusqu'a enclenchement des ventilos.

bye.
Go to the top of the page
 
+Quote Post
Invité tony
* 28/11/2003 - 16:33
Message #5





Invités






merci raph,demain jvé faire ca.jvé deposer le carter de protection,tu dois avoir raison ,collier ou prb durite.jte dirai quoi.bye a+
Go to the top of the page
 
+Quote Post
Invité greg
* 16/05/2004 - 19:27
Message #6





Invités






j'ai une fuite de liquide de refroidissement ,j'ai localisé la fuite ,elle s'echappe d'une durite qui est jointe a la pompe a eau ,petite noire.ce qui est bizarre c qui a pas de trou sur la durite c comme si le collier n'etait pas assez serré.alors celle la pompe ou autre chose ce serait de m'aider.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 09:31