IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> megane 1,6l soucis en décelération
Invité ulysse
* 15/02/2004 - 23:55
Message #1





Invités






bonjour nouveau dans ce forum je m'adresse à vous car j'ai un souci avec ma mégane rt 1,6l de 1996 avec 95000 km



cette voiture a des a coups a la décélération

quand je suis en 3e ou en 4e et que je léve le pied elle se met à brojuter sans que j 'accélére



j ai changé les bougies il y a un mois mais elles s'encrassent trés vite

merci pour vos conseils
Go to the top of the page
 
+Quote Post
Invité bimbo
* 29/11/2003 - 10:01
Message #2





Invités






le tuyeau du capteur de pression absolue est fendu au ras (assez difficile a voir sort le tuyeau).il se trouve un peu au dessus du bocal de frein, repare sinon le cata va y passer. voila pourquoi les bougies sont noires tu est en train de polluer car l'enrichissement est maxi.

Salut
Go to the top of the page
 
+Quote Post
Invité ulysse
* 29/11/2003 - 13:06
Message #3





Invités






merci pour ta reponse je m en occupe ce week end
Go to the top of the page
 
+Quote Post
Invité ulysse
* 29/11/2003 - 18:50
Message #4





Invités






je m escuse mais je ne trouve pas ce tuyau

en quoi est il

et que relie t il

merci pour ta reponse
Go to the top of the page
 
+Quote Post
Invité bimbo
* 29/11/2003 - 21:20
Message #5





Invités






c'est un tuyeau en caoutchouc de diametre 8mm il mene la depression du collecteur admission au capteur de pression qui se trouve sur le tablier au dessus du bocal de frein.Si tu trouve pas je t'enverrais le dessin

Salut
Go to the top of the page
 
+Quote Post
Invité ulysse
* 29/11/2003 - 22:19
Message #6





Invités






ca y est j ai trouve et ce tuyau etait fendu

pour le moment j ai mis du chaterton en attendant de la changer

je te remercie tres sincerement pour ta gentillesse et tes connaissances

merci encore
Go to the top of the page
 
+Quote Post
Invité man
* 15/02/2004 - 23:55
Message #7





Invités






J'ai le même problème que Ulysse. J'ai trouvé une fente sur la durite à l'entrée du capteur de pression.

Ma question est la suivante : peut on débrancher et changer la durite sans problème

Merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 20:51