IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Eclairage afficheur principal TWINGO : Ils sont très faibles à 50 Km par ex
Invité toto
* 08/12/2003 - 22:07
Message #1





Invités






Qui pourrait me conseiller sur l'éclairage de l'afficheur principal qui ne s'éclaire que faiblement ex: 50 Km/h - 5 moyennement éclairé et 0 encore moins de même pour les leds niveau réservoir ? merci
Go to the top of the page
 
+Quote Post
Invité rodgers
* 30/11/2003 - 10:00
Message #2





Invités






Description symptomatique d'une ou de deux lampes grillées, attention c'est facile à changer et les lampes seules sans support valent 1 euro, par contre il faut démonter le tableau de bord pour acceder aux lampes; je ne sais pas comment c'est fait sur une twingo, attendre les conseils avisés d'un amateur 'éclairé' bonne chance
Go to the top of the page
 
+Quote Post
Invité francky
* 30/11/2003 - 20:39
Message #3





Invités






il faut simplement enlever les 3 vis du dessus et la partie superieur du tableau de bord se retire,apres il y a 3 autres vis qui tiennent l'afficheur pour avoir acces aax ampoules.toutes les vis sont du torx de 20
Go to the top of the page
 
+Quote Post
Invité toto
* 01/12/2003 - 20:50
Message #4





Invités






Je vous remercie de vos réponces, mais sachant que cet afficheur est à cristaux liquides, je pensais que certains étaient tout simplement fatigués et fichus à jamais.

Quand pensez-vous? Par avance je vous remerci de votre avis.
Go to the top of the page
 
+Quote Post
Invité toto
* 08/12/2003 - 22:07
Message #5





Invités






Merci opération terminée et sans problème 2 ampoules sur 3 fichues.

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 21:12