IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème pompe injection sur R 19 diesel
Invité lecactus
* 30/11/2003 - 18:32
Message #1





Invités






Bonjour à tous....



voilà je vous explique mon problème, j'ai changé la pompa à ionjection sur une r19 diesel, je suis passé d'une rotodiesel à une bosch. J'ai également changer les injecteurs qui sont au bon tarage pour la bosch. Malgrès un bon calage (il me semble) ma voiture fume bleu et le moteur tourne très mal, il tient à peine le ralentit... Ayant eu des difficulté à remettre la courroie de distrubution, je me demande si celle-ci est la bonne (153 dents) car il existe une courroie de distrib pour r19 diesel de 151 dents... alors gros souci je ne sais pas quoi faire et je ne trouve de réponse nul part... Ah oui une dernière question, quel doit être la hauteur de la pompe lorsque le piston est au point mort haut? merci @ bientot
Go to the top of the page
 
+Quote Post
Invité polo
* 30/11/2003 - 17:14
Message #2





Invités






tu as régler l'avance a injection marqué sur la pompe bosch ou tu a repris l'avance de la ppe cav;il faut que tu cale l'avance spécifique a la pompe bosch (l'avance est marqué dessus )
Go to the top of the page
 
+Quote Post
Invité bimbo
* 30/11/2003 - 17:22
Message #3





Invités






attention au calage de la clavette sur le piqnon de pompe etre doit etre sur le repeire b et la courroie elle doit etre au repeire b .Le pignon a 2 clavetages et 2 repeires R et B.

Salut
Go to the top of the page
 
+Quote Post
raph
* 30/11/2003 - 18:32
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 05:50