IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> autoradio ford sierra cosworth.. le cable des haut-parleurs est très étrange...genre c
le p'tit suisse
* 04/12/2003 - 19:43
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 01/12/2003
Membre No.: 17 099



Hello tout le monde,

Mon autoradio d'origine (2007RDS avec lecteur CD séparé) a rendu l'âme et je pensais le changer. J'ai acheté un câble d'adaptation Ford - ISO, mais le blème c'est que pour l'alimentation ça joue, mais le cable des haut-parleurs est très étrange...genre câble de données PC ??? quelqu'un a-t-il une idée ? y a-t-il un ampli d'origine, mais où ???

Merci d'avance et longue vie à ce site
Go to the top of the page
 
+Quote Post
Invité andre
* 04/12/2003 - 17:12
Message #2





Invités






sur mon escort j'avais la même radio .

il y a un ampli , regarde au dessus de l'emplacement des pieds du passager (av dr ).

si il n'est pas la , la meilleur solution est de suivre le fil.

bonne chance.
Go to the top of the page
 
+Quote Post
Invité le p'tit suisse
* 04/12/2003 - 19:43
Message #3





Invités






Salut André,

En effet après avoir démonté toute la console, le boîtier électronique, le boîtier de l'ABS, enfin la moitié de la voiture j'ai trouvé l'ampli...et réussi à le démonter.

Une petite rallonge bricolée maison pour rallonger l'adapteur acheté et tout fonctionne. Merci beaucoup smile.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 04:31