IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> lampe indicateurs tableau de bord safrane
Invité pierrot
* 16/01/2004 - 00:58
Message #1





Invités






bonjour à tous,acqéreur depuis ce w-e d'une safrane 2.1 td l'éclairage de l'indicateur de température liquide de refroidissement (le reste du tableau de bord est ok) ne fonctione pas quelle est la meilleur solution pour y remedier( la rta n'est pas explicite à ce sujet)merci de vos lumières(c'est de circonstance

amitiés à tous

pierrot
Go to the top of the page
 
+Quote Post
raph
* 01/12/2003 - 16:24
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Dépose du combiné d'instruments pour controle.

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
raph
* 01/12/2003 - 16:24
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
raph
* 01/12/2003 - 16:25
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



image

bye
Miniature(s) jointe(s)
Image attachée

 
Go to the top of the page
 
+Quote Post
raph
* 01/12/2003 - 16:25
Message #5


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Babs
* 16/01/2004 - 00:58
Message #6





Invités






Slt Pierrot,

j'ai le même problème sur ma Safrane.

Lampe indicateurs de la température du liquide de refroidissement tableau de bord safrane est hs. Et tout le reste du tableau de bord fonctionne.



J'ai tjrs pas de solution.

Je n'arrive pas à visualiser les images.



As-tu trouvé la solution ?



A+



sallbaba@yahoo.fr
Go to the top of the page
 
+Quote Post
Invité Babs
* 16/01/2004 - 00:58
Message #7





Invités






Slt Pierrot,

j'ai le même problème sur ma Safrane.

Lampe indicateurs de la température du liquide de refroidissement tableau de bord safrane est hs. Et tout le reste du tableau de bord fonctionne.



J'ai tjrs pas de solution.

Je n'arrive pas à visualiser les images.



As-tu trouvé la solution ?



A+



sallbaba@yahoo.fr
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 20:12