IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> je voudrais vérifier le circuit de préchauffage de ma corsa (1991) 1,5d
Invité jeanmi
* 01/12/2003 - 20:49
Message #1





Invités






je voudrais vérifier le circuit de préchauffage de ma corsa (1991) qui démarrait très bien jusqu'à présent, mais qui présente, à mon avis un défaut dans le circuit de préchauffage.

je viens de remplacer les bougies (qui avaient au moins 100.000 dans les dents) masi çà n'a rien changé : la corsa refuse totalement de démarrer. j'ai l'impression que le préchauffage ne se fait pas (malgré la présence du voyant jaune traditionnel sur le tableau de bord) ; donc, y a t'il moyen de vérifier la logique de ce préchauffage ? il y a par exemple des contacts qui arrivent au filtre à GO, l'un des 2 préchauffe t-il le carburant et peut-on vérifier qu'il tienne bien son rôle ?

où se situent les organes (type relais, contacteurs, sondes, ..) qui entre dans ce processus ?



merci, de me sauver, je dois passer une contre visite et l'échéance est proche et je ne peux même pas démarrer !



jean-michel danguy
Go to the top of the page
 
+Quote Post
Invité jero
* 01/12/2003 - 19:38
Message #2





Invités






salut,

as tu pensé au démareur. @+
Go to the top of the page
 
+Quote Post
Invité polo
* 01/12/2003 - 19:42
Message #3





Invités






vérifie ton électrovanne de gazole sur la ppe d'injection(lors de la mise du contact si tu a l'oreille dessus tu toi l'entendre claquer),vérifie sa tension d'alimentation si ok et pas de claquement tapote ev avec un petit marteau ,si le moteur démarre,change ev et tu n'aura plus de pb.
Go to the top of the page
 
+Quote Post
Invité galak
* 01/12/2003 - 20:15
Message #4





Invités






prend un fil electrique assez epais .

met un bout sur le + de ta baterie et l'autre sur le bout d'une de tes bougies de prrechauffage. si ca demare change ton boitier.

oublie pas d enlever le fil apres
Go to the top of the page
 
+Quote Post
Invité dinard95
* 01/12/2003 - 20:49
Message #5





Invités






j ai eu le meme probleme,j ai changé bougie de pres chauffage ( malgré 150.000km encore bonne)+filtre a gasoil + batterie malgré ca elle demarre toujours mal

la solution et tres simple mettre un nettoyant injecteur et ne plus mettre

du gasoil chez leclerc ou auchan...etc

mettre du gasoil propre genre BP ou autre apres plus aucun soucie

elle demarre tres bien maintenant

@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 09:58