IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> soucie d alternateur corsa td 1990
Invité dinard95
* 04/12/2003 - 09:31
Message #1





Invités






ayant echangé l alternateur mon voyant batterie ne s allume plus

j ai verifié l ampoule(bonne) l aternateur charge tres bien il est neuf

par contre quand je met en route le gégivrage arriere le voyant s allume tres faible

et j ai fait l essai plein phare + anti brouillard le voyant ne sallume pas et la batterie est neuf alors qui peut m aidé merci...........
Go to the top of the page
 
+Quote Post
Cocoy
* 01/12/2003 - 22:28
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 142
Inscrit: 10/10/2002
Membre No.: 7 963



Salut,



Sur certaines Opel, il y a un relais qui dégage en même temps que l'alternateur (situé près des pieds du passager).

Je ne sais pas si la Corsa en fait partie.

Rernseignes toi chez Opel.


--------------------
signature modre
Go to the top of the page
 
+Quote Post
Invité l'ecureuil
* 01/12/2003 - 23:10
Message #3





Invités






salut



oui sur corsa aussi le relais dégage, mais d'habitude le voyant reste allumé quand il a dégagé. alors essaye de débrancher la prise à 4 broches de l'alternateur. tu devrais perdre le compte-tour et le voyant de batterie devrais s'allumer. si c'est le cas le relais est OK.



bye
Go to the top of the page
 
+Quote Post
Invité dinard95
* 02/12/2003 - 19:01
Message #4





Invités






merci du conseil,par contre j ai une autre question

est il dangereux pour l alternateur ou la batterie de rouler

sans ce relais ( j en ai vu deux coté passagé)

je parcours 20 km le matin et idem le soir.

ce site est génial c etait ma première question et j ai reçu 2 réponse

mille merci @+
Go to the top of the page
 
+Quote Post
Invité l'ecureuil
* 04/12/2003 - 00:24
Message #5





Invités






non ce n'est pas dangereux mais si je me souviens bien ce fameux relais se trouve dans le pied de caisse AVD, il faut demonter la tablette sous la boite à gand pour pouvoir déclipser le plastique. ce n'est pas un des 2 relais à coté du boitier de prechauffage. c'est un relais spécial avec sur le schema dessiné sur le relais une genre de résistance en parallelle avec la bobine. il vaut dans les 15 €



bonne route et n'hésite pas si tu as d'autres questions
Go to the top of the page
 
+Quote Post
bernard34
* 04/12/2003 - 09:31
Message #6


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



je pense que c est pas grave et que tu peux rouler comme ca avec les relais



dans le doute, mesure ta tension de batterie si elle est entre 13 et 14.7v avec moteur en marche ;alors c est bon!



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 10:47