IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> R5 1986 : démarrage à froid mais sans starter sinon elle ne démarre pas ?
Invité couka
* 11/12/2003 - 04:10
Message #1





Invités






posseseur d'une R5 essence année 1986

j'ai des problems de demarrage à froid

le moteur ne demarre pas avec le starter

sans starter j'arrive à l'accrocher ,il tourne tres lentement au debut (si j'accelere il cale)

il faut que tout en le laissant tourner j'actionne petit à petit le starter pour lui donner de la vitesse de rotation ; au bout 1à 2 mn et une fois chaud il atteind son regime normal.ensuite tout va bien.

(j'ai changé les bougies,la tete de delco les vis patinées et nettoiyé le carbu)
Go to the top of the page
 
+Quote Post
Invité alain
* 05/12/2003 - 01:05
Message #2





Invités






Salut Couka.

Pour moi, c'est trés simple, un starter serre(à l'aide d'un clapet) à réduire l'arrivée d'air pour pouvoir laisser passer plus d'essence.Donc si quand tu l'actionne,ton moteur ne veut pas partir ou monter dans les tours cela veut dire que ton moteur manque d'air ,alors vérifie ton filtre à air et aussi ton arrivée,tu peux aussi faire un essai sans filtre.

Tu n'a pas préciser ton kilométrage car sur des moteurs agés ,la panne peux aussi venir des compréssions.
Go to the top of the page
 
+Quote Post
gadget31
* 05/12/2003 - 04:09
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



règle ta vis d'air en l'ouvrant légèrement.

C'est fastoche sur ces moteurs pour le réglage. Tu fermes à fond et tu ouvres pile poil de 3 tours et demi....



Gadget31
Go to the top of the page
 
+Quote Post
Invité couka
* 05/12/2003 - 23:05
Message #4





Invités






118000 km à ce jour
Go to the top of the page
 
+Quote Post
Invité couka
* 08/12/2003 - 19:04
Message #5





Invités






peut on m'expliquer le fait que j'ai des coupures d'alimentation electrique furtives - 1) quand j'actionne le demarreur le matin , la coupure s'opere seulement au niveau du moteur puisque les d'autre organes telle que la montre restent actif j'ai l'impression que j'ai un faux contact au niveau du nieman

quand je roule j'ai des coupures tres courtes
Go to the top of the page
 
+Quote Post
Invité couka
* 08/12/2003 - 20:08
Message #6





Invités






j'ai fait le test sans fitre à air cela n'a rien changé

j'ai mis un fitre neuf , pas d'amelioration

j'ai procedé à la vidange d'huile ,et mis de l'aditif pour augmenter la compression ,pas d'ameliorations



j'avoue que je suis perdu
Go to the top of the page
 
+Quote Post
Invité couka
* 10/12/2003 - 08:41
Message #7





Invités






la cuve du carbu s'etant videé pendant la nuit , le matin la pompe ne se réeamorce pas et la pulverisation d'essence ne se fait pas en actionnant manuellement la coulisse de la pompe de reprise ,la cuve se remplit ,l'amorcage se fait , le moteur demarre au quard de tour. l'origine de la panne semble etre trouvée ; mais je n'est pas encore le remede si se n'est d'ationner manuellement la coulisse. peut on m'orienter ???
Go to the top of the page
 
+Quote Post
Invité couka
* 10/12/2003 - 15:50
Message #8





Invités






on me dit que pour mon problème de démarrare le matin ce n'est pas une panne grave il faut tout simplement changer la pompe d'alimentation,parce que une fois le moteur arreter pendant un bon moment le carburant retourne dans le réservoir,ce qui veut dire que les clapets de la pompe anti-retour est foutu.



etant novice . qu'apelle t on pompe d'alimentation la pompe à essence ou la pompe de reprise se trouvant sur le carbu ?
Go to the top of the page
 
+Quote Post
gadget31
* 11/12/2003 - 04:10
Message #9


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



ta pompe à essence à l'air de fuir. elle est sous le distributeur d'allumage.

Tu cherches sur le carbu, le tuyau d'arrivée d'essence, la pompe est à l'autre bout.

C'est facile à changer.



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:43