IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Alarme rover 416 : On me dit que je ne peux pas la débrancher par ce que couplée au mo
Invité Waterloo
* 29/12/2007 - 21:40
Message #1





Invités






Bonjour, soir,



J'ai acheté une rover 416 d'occas (année 97) et le boîtier de l'alarme qui m'a été donner est dans un piteux état. Probablement déssoudés ou encrassés ou trops vieux (comme moi 42!) j'ai souvent du mal a utiliser le bouton d'ouverture. AUjourd'hui, j'ai du faire appel à un dépanneur et je lui ai demandé s'il pouvait carrément "débrancher" cette alarme. Il m'a répondu que ce n'était pas possible (alarme couplée moteur...) Bref, avec un coup de bol, le bouton a bien voulu fonctionner une (peut-être) dernière fois et j'ai donc roulé jusqu'à un garage Rover qui m'a annoncé ne pouvoir faire qu'une chose : me donner un nouveau boîtier à reprogrammer. Coût de l'opération 230 euros. Si c'est las eule chose à faire, je devrai le faire demain, mai je ne comprends pas pourquoi je ne pourrasi pas "sacrifier" l'alarme en gardant éventuellement l'ouverture centralisée. Avant de casser la tirelire et décommander le père Noël, quelqu'un pourrait m'infirmer ou me confirmer la véracité des propos que j'ai reçu aujourd'hui...

Merci d'avance.

Philippe
Go to the top of the page
 
+Quote Post
gadget31
* 05/12/2003 - 03:56
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



Déjà, Waterloo, tu me mets de méchante humeur. Moi aussi j'ai 42 ans, et chui pas vieux....

Bon cette mise au point faite, étudions ton pb.



Je connais pas cette Rover, alors essence ou gazole?



En attendant ta réponse, le point commun aux 2 motorisations est que l'alarme coupe l'alim du circuit d'allumage (essence), ou l'électrovanne.

Donc tu coupes tous les fils de l'alarme (en faisant gaffe, car fô penser que ça marchera p'têt pas et qu'il faudra la rebrancher)



Tu cherches ensuite la destination de chaque fil. (en général, les noirs ce sont ceux qui vont aux capteurs.

Tu trouves celui qui donne le + contact.

Tu trouves celui qui alimente le système d'allumage, ou l'électrovanne/.

Tu les raccordes ensembles...miracle a marche...



Y en a certainement un autre fil qui va au relais d'alimentation générale, tu connecte avec les 2 premiers.



Bon courage



Gadget31
Go to the top of the page
 
+Quote Post
Invité rozalinda
* 29/12/2007 - 21:40
Message #3





Invités






j'ai un rover 416 si essence injection il etait bon mais apres un repos de 1 mois il ne veut plus demarrer meme si tout est allumer et j'ai deja changer la batterie et les bougies

merci pour votre aide
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 10:22