IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme démarrage opel vectra 1,7 TD par -0°
Invité pascal 59
* 09/12/2003 - 12:20
Message #1





Invités






bonjour, je possède une opel vectra 1,7 TD modèle 94.Elle a 160 000km et par temps froid en dessous de 0, elle a du mal a démarrer, j'ai testé les bougies de préchauffage elles rougissent bien,la batterie ne donne aucune faiblesse car j'insiste sur le démarrage et elle finit par se mettre en route,mais jusque quand cela va durer.

Merci pour vos réponses.
Go to the top of the page
 
+Quote Post
jeanray
* 07/12/2003 - 21:22
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Si les bougies de préchauffage sont bonnes, et de même la batterie, vérifies la sonde capsule de départ à froid, elle doit sûrement êttre H.S.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité titi
* 07/12/2003 - 21:25
Message #3





Invités






verifie aussi ton boitier de prechauffage
Go to the top of the page
 
+Quote Post
Invité pascal 59
* 09/12/2003 - 11:48
Message #4





Invités






salut,

Comment vérifier la capsule de départ à froid pour savoir si elle est HS et ou elle se trouve.En meme temps comment vérifier le boitier de préchauffage.

Merci pour tous les renseignements que vous pouvez m' apporter
Go to the top of the page
 
+Quote Post
jeanray
* 09/12/2003 - 12:20
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Voir sur doc, le système thermostatique de départ à froid.



JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 09:26