IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> démarrage difficile moto yamaha 850XS 1982
Invité priest
* 12/12/2003 - 17:41
Message #1





Invités






Bonjour,

les bougies sont propres et récentes, la batterie rechargée, le relais claque bien, le démarreur se lance mais pas de démarrage. Que peut-il en être et comment contrôler et intervenir svp?
Go to the top of the page
 
+Quote Post
Invité phiphi
* 08/12/2003 - 22:17
Message #2





Invités






as tu regardé au coupe contact,il peut etre mit par mégarde,regarde si le tuyau d essence ne serait coinçé,le trou de mise a l air libre du reservoir n est pas bouché,les fils d allumage ne sont pas coupés,debranchés ou humides,le starter n est pas mit,l entree du filtre a air n est pas obstrué.bey
Go to the top of the page
 
+Quote Post
Invité xj-iste
* 10/12/2003 - 00:06
Message #3





Invités






y a t' il tout simlement de l' allumage au nivo des bougies ?????? ..... fils de bougies bien connectés sur les bobines ???? ......
Go to the top of the page
 
+Quote Post
Invité priest
* 12/12/2003 - 17:41
Message #4





Invités






merci pour les réponses je vais vérifier l'arrivée d'air post-filtre et les fils de bobines. quand je lance le démarrage le moteur semble s'essouffler ( pouf pouf pouf...). Peut-on refaire un filtre à air qu'on ne trouve plus chez Yam sauf au prix d'une bécane d'occase ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 08:31