IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> feux de croisement HS sur escort 1989
Invité samy
* 10/12/2003 - 08:17
Message #1





Invités






Salut les cyberbricolos,



J'ai un probleme ( c'est dingue nan ?) avec mes feux de croisements :

Par une nuit hyvernal froide et sans lune, je circulais sur une departementale quand mes feux feux de croisements se sont etents; j'ai donc fini mon trajet en feux de position.

Apres une longue et reposante nuit, esperant qu'elle me porterait conseil mais (que dale) je verifié mes ampoules et mes fusibles. Tout semble OK, mes feux de croisement et mes feux de route fonctionnent tjrs...( mais les autres automobilistes n'aiment pas lorsque je circule avec ;-) )



Auriez vous une idee ?







Notre peuple vaincra
Go to the top of the page
 
+Quote Post
raph
* 08/12/2003 - 19:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



As tu pensé a lever les yeux au moment ou tes feux se sont éteints? tu as du passer sous un objet volant non identifié, c'est de plus en plus (courant ?? ) ces dernières années.

bye
Go to the top of the page
 
+Quote Post
Invité josse
* 08/12/2003 - 21:27
Message #3





Invités






bonsoir

J'ai u le même probléme.

regarde une fois dans le coffret a fusible il y a deux petit relais blanc interverti les et tu verras si les feux de croisement fonctionne et que les feux de route ne fonctionne plus alors il y a un des deux relais qui est foutu.

A+
Go to the top of the page
 
+Quote Post
Invité Samy
* 09/12/2003 - 18:55
Message #4





Invités






Merci Josse,



En effet un des 2 relais a l'air cramer...

Mon pb est resolu en revanche tout semble fonctionné (veilleuses, feux de croisement et feux de route ) . Un detail important, une masse sombre est passee au dessus de la voiture durant l'echange, une lumiere aveuglante est apparue puis plus rien...



Encore merci,



Je vais quand meme en acheter un au cas ou...
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité josse
* 10/12/2003 - 08:17
Message #5





Invités






BonjourSAMY

Je suis content de t'avoir rendu service.

j'ai oublier de dire aussi que derniérement je rouler et tout d'un coup mes phares se son éteint puis se ralumer plusieur fois comme cela,alors j'ai enlever les deux relais j'ai pris un morceau de toile émeri et j'ai frotter les cosses et depuis lors plus de probléme.

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 19:24