IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Boîte à gants R19 coincée: plus moyen de l'ouvrir !
Invité Nicolas
* 09/12/2003 - 15:16
Message #1





Invités






Bonsoir à toutes et à tous !



Voilà j'i un petit ennui assez embêtant sur la R19 phase 2 de mon père : le mécanisme d'ouverture de la boîte à gants est cassé ! Du coup plus moyen de l'ouvrir !

Pour ceux qui connaissent le système de fermeture j'ai le bouton poussoir qui commande le loquet de droite qui ne revient plus (on dirait que le ressort est cassé) et quand je le fais revenir à la main pour le pousser, il pousse dans le vide, celui de gauche me semble opérationnel, il a un peu de mal à revenir mais le fait tout seul ou en l'aidant un peu, et lorsqu'on l'enfonce on sens une résistance et comme un petit bruit, mais je ne saurais vous dire s'il pousse le loquet ou bien si c'est juste le bruit du ressort de rappel !



Quelqu'un a-t-il une technique soit :



Pour ouvrir la boîte malgré la défaillance du système



Pour forcer le plus proprement possible le mécanisme afin de procéder ensuite à son remplacement ?





Merci d'avance !





Nicolas
Go to the top of the page
 
+Quote Post
Invité Yves
* 09/12/2003 - 14:07
Message #2





Invités






On peut faire sauter la plaque avant qui est clipsée (introduire un tournevis par en dessous et faire levier en intercalant un bout de tôle placé entre le tournevis et la porte de la boîte à gants). N'intoduire qu'un millimètre de lame pour ne prendre que la pièce de dessus. Une fois le "couvercle" enlevé, on accède au mécanisme.

On doit pouvoir déplacer les pènes. Je pense que ça doit marcher car moi j'ai tout arraché sans savoir comment c'était fait !

Bonne chance

Yves
Go to the top of the page
 
+Quote Post
Invité Nicolas
* 09/12/2003 - 14:10
Message #3





Invités






Bonjour Yves !



Ok merci pour le conseil, je vais aller essayer ça !







Nicolas
Go to the top of the page
 
+Quote Post
Invité Nicolas
* 09/12/2003 - 15:16
Message #4





Invités






Nickel !



Effectivement le cache en plastique noir est venu avec les deux boutons poussoirs ! C'est l'un des deux axes en métal qui poussent les pens qui était cassé !

Je n'ai plus qu'à aller racheter un mécanisme neuf (pas d'occasion, j'ai pas envie que ça repète dans 2 mois !) !



Encore merci Yves !





Nicolas
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 12:25