IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> audi a4 une bielle a lâché 10 jours après vidange
Invité loloche
* 13/12/2003 - 14:23
Message #1





Invités






bonjour a ts!!!

j ai un gros souci avec ma audi a4!! j ai fait la vidange il y a 10 jours et hier un bruitt bizarre aparait , je me rend donc chez audi et la grande surprise , ils m annoncent que c est la bielle qui a lache "bizarre"



je voudrais avoir votre avis ou si ca c est deja produit car j envisage de faire appel a un expert mais ca coute cher mci de me repondre si vs avez deja entendu parle de se probleme!!!!!
Go to the top of the page
 
+Quote Post
Invité Marcsv
* 10/12/2003 - 17:35
Message #2





Invités






Quel est son kilométrage?

Quel est actuellement le niveau d'hule dans le bloc?



C'est un pb qui survient généralement lorsqu'il y a un manque d'huile.... Cause bouchon mal resseré, plein insuffisant....
Go to the top of the page
 
+Quote Post
raph
* 10/12/2003 - 19:13
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Allumage témoin pression huile tableau de bord ? si non vérifie fct.

bye
Go to the top of the page
 
+Quote Post
Ornicar
* 10/12/2003 - 22:44
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 780
Inscrit: 20/10/2003
Membre No.: 15 914



Description du fameux bruit, à tout hasard ?

J'espère que le mécano de chez Audi ne t'as pas dis que c'est LA bielle qui a lâché !

Bye

Ornicar.
Go to the top of the page
 
+Quote Post
Invité digo
* 11/12/2003 - 14:47
Message #5





Invités






ben quoi ça existe pas un audi monocylindre ? avec 1 seule roue
Go to the top of the page
 
+Quote Post
Ornicar
* 11/12/2003 - 22:27
Message #6


Confirmé
***

Groupe: Membres
Messages: 1 780
Inscrit: 20/10/2003
Membre No.: 15 914



Audi -> Auto Union -> NSU !

Mais c'est bien sûr ! Moteur Wankel mono rotor !

Oui mais... la bielle...

Bye

Ornicar.
Go to the top of the page
 
+Quote Post
Invité LOLOCHE56
* 13/12/2003 - 14:21
Message #7





Invités






merci pr ta reponse elle a 230 ooo kms et j ai fait la vidange chez le concessionnaire audi !!!ca te parait louche aussi ?
Go to the top of the page
 
+Quote Post
Invité LOLOCHE56
* 13/12/2003 - 14:23
Message #8





Invités






ET SI LE GARAGISTE VIENT DE ME DIRE QUE C EST LA BIELLE ET LE MOTEUR DU COUP EST A CHANGE MAIS JE ME DEMANDE SURTOUT SI C EST PAS UNE ERREUR DE LEUR PART LORS DE LA VIDANGE ET PURTANT AU TABLEAU RAS J Y COMPREND RIEN§§
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 23:03