IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> toujours le meme probleme
Invité djs
* 11/12/2003 - 22:02
Message #1





Invités






bonjour,et bien c'est toujours la mème chose,ma 205 essence moteur TU cale au delà de 100km/h,et ensuite pour repartir elle broute,alors pompe changé,carbu changé,module changé,filtre reservoir controlé,filtre essence changé,c'est un vrais casse-tete.Alors peut-etre avez-vous la solution,Gadget 31 est au courant,merci pour vos réponse les gars.
Go to the top of the page
 
+Quote Post
jeanray
* 10/12/2003 - 22:27
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



C'est quoi comme moteur? essence carbu ou injection?

T'as changé!!! le carburateur? le module de quoi?si tout à été remplacer ??? il

devrait fonctionner le moteur????



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité djs
* 11/12/2003 - 00:18
Message #3





Invités






moteur tu,carbu,et bien non ça ne marche pas sinon je demanderais pas,tu crois pas.Et l'allumage est electronique.
Go to the top of the page
 
+Quote Post
gadget31
* 11/12/2003 - 04:46
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



essaye de changer les capteur d'allumage sur le volant moteur.

Si ta carburation est ok et que tu as de l'allumage...



J'y pense, un truc tout bête : vire le condo antiparasite de la radio qui est sur le module d'allumage.



Gadget31
Go to the top of the page
 
+Quote Post
bernard34
* 11/12/2003 - 09:21
Message #5


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



ca ressemble quand meme a une mauvaise alimentation en essence



pose une durit transparente entre ta pompe et le carbu



pour voir s il y a des bulles qui passent



salut
Go to the top of the page
 
+Quote Post
bernard34
* 11/12/2003 - 09:22
Message #6


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



peut etre aussi : mise a l air du reservoir bouchée



salut
Go to the top of the page
 
+Quote Post
jeanray
* 11/12/2003 - 12:34
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



JR ==>Djs





Je crois que si tu veux réellement que l'on essaye de trouver la panne de ton moteur! il faudrait que tu donnes quelques précisions :

- marque et type du carburateur

- type de l'allumage, tu indiques allumage éléctronique? mais il y en a deux modèles

-allumage par induction,

-allumage par effet hall,

or pour chaque type le principe est différent.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité bernard 88
* 11/12/2003 - 22:02
Message #8





Invités






100% d'accord avec bernard 34.Problème alimentation d'essence.Enlève ton bouchon d'essence pour essayer.Essaye une autre pompe à essence car j'ai été pris avec 3 pompes à essence que j'ai endomagées suite à une mauvaise mise à l'air libre.il y a aussi le filtre à la crépine dans le réservoir qui peut-être bouché;pour être sûr que ça ne vient pas de ton carbu tu te fabriques un petit réservoir (bidon) que tu attaches au dessus du carbu et tu relis direct à l'entrée du carbu;tu roulent et tu essaies;bon vent;
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 04:45