IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Plus d'éclairage sur mon Espace
add2000
* 15/12/2003 - 16:14
Message #1


Confirmé
***

Groupe: Membres
Messages: 381
Inscrit: 06/09/2001
Membre No.: 1 571



Bonjour,



Je n'ai plus d'éclairage sur mon Espace V6 de 1995 (plus de veilleuses, feux de routes, feux de croisements, d'éclairage du tableau de bord). Ce n'est pas un pb de batterie car j'arrive à démarrer, j'ai les clignotants, les feux stop, feux de recul etc.



Ca m'est déja arrivé il y a quelques mois en entrant dans un parking mais lorsque j'ai repris la voiture, tout fonctionnait à nouveau et j'y ai plus pensé.



Avez vous une idée d'ou peut venir le pb ?



Merci par avance pour vos avis et conseils



Bonne journée à tous



ADD
Go to the top of the page
 
+Quote Post
raph
* 11/12/2003 - 19:15
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Les fusibles en premier puis l'alimentation du comodo en positif a vérifier.

bye
Go to the top of the page
 
+Quote Post
Invité doudou espace
* 13/12/2003 - 21:54
Message #3





Invités






je connait quelqun qui a eu le meme type de voiture en turbo d . il a change la platine a fusible qui faisait des mauvais contacts du a la chauffe de celle ci .le prix est de 150€a peut pres suivant s`il a la clime ou pas

bon courrage
Go to the top of the page
 
+Quote Post
add2000
* 15/12/2003 - 16:14
Message #4


Confirmé
***

Groupe: Membres
Messages: 381
Inscrit: 06/09/2001
Membre No.: 1 571



Bonjour et merci à tous pour vos conseils.



En fait, il s'agissait simplement d'un connecteur dans le compartiment moteur qui ne faisait plus contact. Problème réglé moyennant 0.8€.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 18:52