IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> laguna année 2000: la batterie se decharge tres vite
Invité pascallamy
* 16/12/2003 - 08:31
Message #1





Invités






voila depuis 2 jours j'ai un probleme sur ma laguna 1.9 dti la batterie se decharge tres vite 2 batteries en 2 jours ( aucun eclairage apparent) un probleme de masse sans doute car lorsque je demonte mon cable de la borne + de la batterie et que j'interpose une lampe entre mon cable et le plus de la batterie celle-ci s'eclaire vivement. si quelqu'un a eu un probleme similaire paut-etre que..... car grace a ce forum j'ai deja resolu un probleme sur ma 21 td

merci
Go to the top of the page
 
+Quote Post
Invité Marcsv
* 12/12/2003 - 16:11
Message #2





Invités






Il y a un court jus quelque part. Une méthode pour le localiser consiste à enlever les fusibles 1 à 1 jusqu'à ce que le défaut disparaisse... Avec la revue technnique ça permet de cerner le pb...
Go to the top of the page
 
+Quote Post
Invité pascallamy
* 12/12/2003 - 16:17
Message #3





Invités






merci mais deja fais et toujours mon probleme.

merci encore pour la rapidite
Go to the top of the page
 
+Quote Post
Invité Marcsv
* 12/12/2003 - 16:55
Message #4





Invités






En enlevant tous les fusibles le pb persiste?



Ca voudrait dire qu'il y a une fuite soit sur le démarreur, soit sur l'alternateur... probablement un pont de diodes... Il faudrait essayer de déconnecter l'alternateur...
Go to the top of the page
 
+Quote Post
pilotin
* 12/12/2003 - 20:20
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



vérifie l'éclairage au niveau de la boite à gants il peut rester allumé dans certaines conditions ( un ami à la même voiture le pauvre ) .
Go to the top of the page
 
+Quote Post
Invité pascallamy
* 12/12/2003 - 20:46
Message #6





Invités






je me suis apperçu que sous le capot se trouvaient d'autres fusible de plus grosses tailles que ceux de l'interieur. je les ai oter un par un et arriver au dernier (70 amp) plus de cour jus, ensuite j'ai essayer les organes ( radio clim etc...) tout fonctionne.

j'aimerai connaitre a quoi est attribue ce fusible (c'est le dernier et le seul en 70 amp)

merci
Go to the top of the page
 
+Quote Post
gadget31
* 13/12/2003 - 11:22
Message #7


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



certainement ton relais de préchauffage.

Tu le débranches, tu remets ton fusible et tu revérifies ta conso de courant.

Il est HS et te mets le + permanent en attente à la masse.



Si tu peux décapsuler le cache en plastic...ça doit pas être joli dedans.

Tu peux aussi essayer de le renifler, et si ça sent le cramé, tu le changes.



Gadget31
Go to the top of the page
 
+Quote Post
Invité bzh221
* 15/12/2003 - 08:58
Message #8





Invités






...débrancher la borne + de la batt

Intercaler un ampèremètre continu entre la borne batterie et le cable +

Contrôler la conso de courant ( prendre en compte la faible conso permanente: montre, mémoire...)

en cas de conso importante:

retirer et remettreun par un tous les fusibles pour vrf quel recepteur est en cause
Go to the top of the page
 
+Quote Post
bzh221
* 15/12/2003 - 09:04
Message #9


Confirmé
***

Groupe: Membres
Messages: 136
Inscrit: 15/07/2003
Membre No.: 13 461



...suite:

si pb persiste déconnecter le cable + de l' alternateur à la batterie( ou démarreur )

idem pour le cable d' alim du boitier de préchauffage.

Lorsque le consommateur défectueux est découvert l' ampèremètre chute à O.

+

bzh221
Go to the top of the page
 
+Quote Post
Invité Marcsv
* 16/12/2003 - 08:31
Message #10





Invités






Pour savoir à quoi ce fusible se rapporte, soit consulter la revue technique, soit demander dans un garage Renault... Sur la base des quelques indices, je pencherais pour le préchauffage qui ne s'arrête pas... En déconnectant le ralais...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 21:00