IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> centralisation ZX D: 1fois sur 3 la centralisation ne fonctionne pas.
Invité Nounours 37
* 13/12/2003 - 13:40
Message #1





Invités






1fois sur 3 la centralisation ne fonctionne pas.

Est ce un problème de graissage quelconque ou autre ?

Je n'ai pas le bouquin qui est normalement fourni avec le véhicule si quelqu'un pouvait me l'envoyer par mail.

Merci pour vos réponses.
Go to the top of the page
 
+Quote Post
jc95
* 12/12/2003 - 19:11
Message #2


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 11/12/2003
Membre No.: 17 396



problème probable de fusible qui comande cell ci a toi de le trouver.
Go to the top of the page
 
+Quote Post
Invité Nounours 37
* 12/12/2003 - 19:12
Message #3





Invités






Si le fusible était HS, la centralisation ne fonctionnerait pas du tout je pense.

Merci tout de même.
Go to the top of the page
 
+Quote Post
Ornicar
* 12/12/2003 - 21:58
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 780
Inscrit: 20/10/2003
Membre No.: 15 914



Ca ne fonctionne pas : avec télécommande ou à clef ?

Si c'est à clef, il y a au moins une portière (conducteur, en général) qui obéit ?

Dans ce cas, je pencherais pour une coupure de la nappe dans la feuillure de portière (là où çà s'articule).

Mais ce n'est pas une science exacte...

Bye

Ornicar.
Go to the top of the page
 
+Quote Post
Invité Nounours 37
* 13/12/2003 - 08:02
Message #5





Invités






Merci pour cette info Ornicar, la télécommande fonctionne mal comme l'ouverture / fermeture avec les portières.

La portière conducteur semble "commander" le mieux l'ensemble.

Sur le site du club ZX, le problème serait le boîtier de commande donc à remplacer.

Merci encore, je vais vérifier mes connexions.

Bon week end.
Go to the top of the page
 
+Quote Post
gadget31
* 13/12/2003 - 11:16
Message #6


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



si ça marche 1 fois sur 3...fais 2 essais à vide et le troisième sera le bon...(merci Mr de Lapalice).



Souvent c'est effectivement le pb de la télécommande. Pile, contact de pile en premier, contacteur de commande...





Gadget31
Go to the top of the page
 
+Quote Post
Invité Nounours 37
* 13/12/2003 - 13:40
Message #7





Invités






La télécommande a été démontée, les piles changées mais pas d'amélioration.

De plus le problème est présent avec la clé.....

Sniff sniff, je dois faire le tour des portières.

Merci, bon week end
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 04/12/2016 - 22:20