IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Culasse changée sur 205 TD : Elle fume gris maintenant, quoi faire ?
Invité Kind tuna
* 14/12/2003 - 12:49
Message #1





Invités






Bonjour ce week end jai remplacé le joint de culasse de ma 205TD (200 000kms) car il avait laché sur le cylindre 1 et ça fumait blanc, niveau d'eau qui descendait rapidement et le moteur calait.Maintenant elle demarre mais elle fume gris, je comprends pad d'ou ça vient, j'ai verifié le calage de la distrib c'est ok.Dans le vase d'expansion tout a l'air normal.Je suis deseperé.merci a celui ou celle qui pourra m'aider.
Go to the top of the page
 
+Quote Post
jeanray
* 13/12/2003 - 20:47
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut,



Faudrait peut être faire contrôler les injecteurs.avec 200 000 km, ?????????????



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité Kind tuna
* 13/12/2003 - 23:09
Message #3





Invités






Oui tu as peut etre raison mais ce qui est bizarre c'est que ça le faisait pas avant.
Go to the top of the page
 
+Quote Post
gadget31
* 14/12/2003 - 08:47
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



laisse la tourner une bonne 1/2 heures....

pendant qq temps,n ça va un peu fumer...mais après une paire d'heures de fonctionnement, tout devrait rentrer dans l'ordre.



Gadget31
Go to the top of the page
 
+Quote Post
jeanray
* 14/12/2003 - 10:03
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Et Gadget 31, Fumer provoque le cancer,!! alors quoi, cette incitation au vice!!!!!!!!!!!!!!!!!



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
bernard34
* 14/12/2003 - 10:24
Message #6


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



peut etre ton pot d echap et plein d eau



salut
Go to the top of the page
 
+Quote Post
Invité Kind Tuna
* 14/12/2003 - 12:03
Message #7





Invités






Merci a tous pour votre aide.J'ai trouvé la cause de cette fumée cela venait de mon ralenti accéléré a froid qui est hs et qui fonctionnait donc même à chaud.C'est bizar qu'il est laché en même temps peut etre à cause de l'huile qui était passée dans le circuit d'eau.Enfin le pb est résolu et c'est tant mieux.Bon week end à tous.
Go to the top of the page
 
+Quote Post
gadget31
* 14/12/2003 - 12:49
Message #8


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



je beux bas fuber, je suis enrhubé...mais moi j'estime que si t'as envie de fuber, et bien fube...ya tellement peu de chances de pouvoir bourrir de sa belle mort...que cigarettes ou pas.



Gadget31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 11:41