IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> fusible feu stop sur supercinq
Invité olivierd
* 14/12/2003 - 15:31
Message #1





Invités






Bonjour,



je viens de changer le contacteur de feu stop, mais dès que je freine, le fusible claque. les ampoules sont ok, et s'allument bien. il ne semble pas y avoir de problème de masse, car pas d'anomalie quand les feux s'allument ...



comment tester un problème de masse ??



j'ai bien une continuité entre le contacteur et le fusible...



si vous avez une piste ... ??? ...



merci d'avance !
Go to the top of the page
 
+Quote Post
raph
* 14/12/2003 - 12:10
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Une conso trop importante.Il n'y a que les feux stop qui s'allume ?

A l'amperemetre mesure la consommation de tes feux stop.

bye
Go to the top of the page
 
+Quote Post
Invité olivierd
* 14/12/2003 - 12:56
Message #3





Invités






salut Raph,



Oui, il n'y a que les feux stop qui s'allument ... Mais comment tester la conso, quand le fusible claque au permier coup de frein? et si c'est vraiment une conso trop importante, que faire ?? j'ai essayé de mettre des fusibles de différents ampérages, jusqu'à 15A (2 fois la valeur initiale, mais rien n'y fait !) ...



Pire, un fusible de 15A a fondu, il n'a même pas claqué ! mais je pense que c'est un défaut du fusible, ça non ??



Salutations, et merci pour tes infos, et tes réponses éclairée ! car là, la lumière me manque !!!



;-) OD
Go to the top of the page
 
+Quote Post
gadget31
* 14/12/2003 - 13:13
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



si je comprends bien : tu freines, les ampoules de STOP s'allument, puis le fusible claque.

C'est bien ça, dans cet ordre?



T'as une mise à la masse entre ton interr de pédale (hou hou...les filles), et ton feu arrière.



Enlèves les 2 ampoules, teste si le fusible saute, puis t'en mets une, puis l'autre...



(mets des fusibles conformes à l'origine)



Gadget31
Go to the top of the page
 
+Quote Post
Invité olivierd
* 14/12/2003 - 13:52
Message #5





Invités






salut Gadget31,



Oui, c'est exactement ça ! je vais tester cette manip ... à plus pour de nouvelles infos !



OD
Go to the top of the page
 
+Quote Post
Invité olivierd
* 14/12/2003 - 15:31
Message #6





Invités






Re,



je suis vert ! ça fait 15 jours que me cague avec ce fusible de feu stop ! tout ça pour une ampoule qui fonctionne, parfaitement, mais qui est en défaut sur la masse !



moi j'avais jamais vu ça !!



comment c'est possible ???



Merci Gadget31 !!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 21:08