IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> chrysler voyager 2.5td de 1993 fumée noire en accélération
Invité JUPILER
* 15/12/2003 - 02:43
Message #1





Invités






Bonjour,



je possede un chrysler voyager 2.5td de 1993 et depuis une semaine , en accélération, il y a de la fumée noire qui sort de l'échapement et en plus une perte de puissance.Par contre ce qui est bizarre,à chaque fois que je coupe le moteur et que je redémarre elle roule nickel pendant 2,3 minutes et puis ca recommence!!! J'ai changé le filtre à air, à gasoil et bougies de préchauffage et aucuns changements.



Si une idée ...



Merci
Go to the top of the page
 
+Quote Post
jeanray
* 14/12/2003 - 21:48
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



T'as oublié les injecteurs, ils se contrôlent aussi vers 130 000/0140 000 km.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité jupiler
* 15/12/2003 - 01:56
Message #3





Invités






Ok, mais comment ce fait t'il que quand je coupe le moteur et que je redémarre elle roule nickel pendand quelques minutes???
Go to the top of the page
 
+Quote Post
Invité just_
* 15/12/2003 - 02:43
Message #4





Invités






Essaie un réglage de soupapes. Il est possible que le jeu soit insuffisant sur l'une d'elles (elle ne se ferme donc pas complètement à chaud).



Ce qui expliquerait et la fumée et le temps de latence



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 15:21