IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb accélération ford fiesta ess en bas regime
Invité ar
* 17/12/2003 - 14:15
Message #1





Invités






pb de trrou al'acceleration en bas regime avec une ford fiesta 1300 ess injection monopoint??
Go to the top of the page
 
+Quote Post
gadget31
* 16/12/2003 - 08:51
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



en premier vérifie le tube de dépression qui va sur le calculateur d'allumage.



Gadget31
Go to the top of the page
 
+Quote Post
Invité ar
* 16/12/2003 - 19:35
Message #3





Invités






Merci, j'ai deja verifie c'est OK le probleme se produit quand je change de vitesse,(ex 2eme en 3eme). ou quand je leve le pied et reaccelere. je pense a la sonde de depression ( mais vu le prix je veux etre certain de la cause)
Go to the top of the page
 
+Quote Post
gadget31
* 16/12/2003 - 22:04
Message #4


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



c'est ce que je pense aussi...c'est un pb dû à la dépression...



Gadget31
Go to the top of the page
 
+Quote Post
Invité ar
* 17/12/2003 - 14:15
Message #5





Invités






Merci de ton aide , je vais essayer de trouver la piecce a la casse mais ce n'est pas facile a trouver. Merci salutations
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:45