IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> marche à suivre pour caler l'allumage d'un cyclomoteur peugeot 103?
Invité kikou
* 09/08/2008 - 19:19
Message #1





Invités






quelqu'un peut il me donner la marche à suivre pour caler l'allumage d'un cyclomoteur peugeot 103 (plus spécialement une TSA). merci
Go to the top of the page
 
+Quote Post
kaylin
* 16/12/2003 - 22:37
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



slt

alors si mes souvenir sont exact il y a 3 mm d'avance a l'allumage:

tu retire ton volant magnetique et ta bougie.

tu fais tourner ton moteur a la maint jusqu'a ce que le piston soit au point mort haut. tu mesure la cote entre ton piston et ta culasse. tu revient en arriere jusqu'a avoir augmenrte ta cote de 3 mm et tu place ton volant magnetique sur l'allumage de maniere a obtenir l'allumage ( contact vis platinee) tu fait de reperer entre ton axe et ton volant pour retrouver facilement le reglage au cas ou....

j'esper ne pas t'avoir dit de connerie c'est ainsi que je faisait se la 102, c'est la mm sur 103...

mais c'etait il y a un paquet d'annees!!!!

bon courage!


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
Invité seb
* 17/12/2003 - 09:19
Message #3





Invités






la valeur de l'avance a mettre est de 1.7mm pour un allumage a rupteurs et 1.3 pour un electronique
Go to the top of the page
 
+Quote Post
Invité Alain
* 17/12/2003 - 10:16
Message #4





Invités






Kilou,



De quelle année est t-on TSA ?
Go to the top of the page
 
+Quote Post
midship
* 09/08/2008 - 19:19
Message #5


Confirmé
***

Groupe: Membres
Messages: 209
Inscrit: 15/10/2004
Membre No.: 28 475



Bonjour



toujours des pb de réglage d'allumage sur ma 102, le volant magnétique est claveté donc pas de calage possible et je ne vois pas comment régler les vis platinées, ouverture max et calage, sans volant pas de came et donc pas d'ouverture et avec le volant on ne voit pas grand chose par les deux ouvertures!



Pour l'instant elle démarre mais ne tiens pas le ralenti et la vis de richesse est inopérante, comme si il y avait une prise d'air, j'ai portant tout vérifié



merci de votre aide :-)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:42