IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> en roulant les indicateurs au tableau de bord s'affollent
Invité j paul
* 17/12/2003 - 16:21
Message #1





Invités






en roulant les indicateurs au tableau de bord s'affollent de g a d les fares se coupe

et reviene et radio de meme merci a vous de votre reponse
Go to the top of the page
 
+Quote Post
Invité kiki
* 17/12/2003 - 14:47
Message #2





Invités






Bjr. Il faut que tu controles le débit de courant à ton alternateur. De 2 choses l'une, ou le collecteur de ton alternateur est usé ou les charbons sont usé aussi. Si tu connais un peu en mécanique tu peux le controler toi même ou alors tu remontes un échange standart, et vas y l'ancien pour être sur que ce soit le même........A +++++
Go to the top of the page
 
+Quote Post
Invité XLS
* 17/12/2003 - 16:21
Message #3





Invités






Bonjour,

Verifiez aussi les points de masse...

Si ca ne le fait pas a l'arret, je penche en effet pour une mauvaise masse... qui ne se ferait pas bien a cause des vibrations.

Avez vous fait des modifs recemment ?...

J'ai eu un pb similaire sur un 806, c'etait du a une masse mal serree, et mon compteur et compte tours etaient devenus fous...

Tenez nous informes.

XLS
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 09:32